<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>‘উন্মুক্ত আকাশ চুক্তি’ থেকে বেরিয়ে যেতে আইনে স্বাক্ষর পুতিনের</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="description" content="Get Latest Bangla News Online from ONE NEWS BD - 1 NEWS BD"/>
<meta name="keywords" content="ONE BD News, 1 NEWS, ONE NEWS, bd news, bangla news, bangladesh newspaper, bangladeshi newspaper, bangla news paper, bangladesh newspapers, all bangla news paper, bd news paper, bangladesh news paper, daily, bangla newspaper, bangladeshi news paper, bangla paper, all bangla newspaper, bangladesh news, bd news 24,"/>
	<meta name="google-site-verification" content="IrQQ9_etCRkt72apOzIDRY4KH9pXtUKFWTv1IJyLjbk" />

    <link rel="pingback" href="https://www.onenewsbd.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2019/09/putin.jpg?fit=720%2C405&ssl=1" /><link rel="icon" type="image/png" href="https://www.onenewsbd.com/wp-content/uploads/2020/04/fev-icon.png">

<meta name="description" content="‘ওপেন স্কাই ট্রিটি’ তথা উন্মুক্ত আকাশ চুক্তি থেকে রাশিয়াকে বের করে নেওয়ার জন্য একটি চুক্তিতে স্বাক্ষর করেছেন দেশটির প্রেসিডেন্ট ভ্লাদিমির পুতিন। আজ সোমবার"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.onenewsbd.com/2021/06/07/379082" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘উন্মুক্ত আকাশ চুক্তি’ থেকে বেরিয়ে যেতে আইনে স্বাক্ষর পুতিনের" />
<meta property="og:description" content="‘ওপেন স্কাই ট্রিটি’ তথা উন্মুক্ত আকাশ চুক্তি থেকে রাশিয়াকে বের করে নেওয়ার জন্য একটি চুক্তিতে স্বাক্ষর করেছেন দেশটির প্রেসিডেন্ট ভ্লাদিমির পুতিন। আজ সোমবার" />
<meta property="og:url" content="https://www.onenewsbd.com/2021/06/07/379082" />
<meta property="og:site_name" content="One News BD | 1 News BD | One News | 1 News" />
<meta property="article:publisher" content="https://web.facebook.com/1newsbdcom/" />
<meta property="article:section" content="top3" />
<meta property="article:published_time" content="2021-06-07T12:34:16+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2019/09/putin.jpg?fit=720%2C405&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2019/09/putin.jpg?fit=720%2C405&#038;ssl=1" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="‘ওপেন স্কাই ট্রিটি’ তথা উন্মুক্ত আকাশ চুক্তি থেকে রাশিয়াকে বের করে নেওয়ার জন্য একটি চুক্তিতে স্বাক্ষর করেছেন দেশটির প্রেসিডেন্ট ভ্লাদিমির পুতিন। আজ সোমবার" />
<meta name="twitter:title" content="‘উন্মুক্ত আকাশ চুক্তি’ থেকে বেরিয়ে যেতে আইনে স্বাক্ষর পুতিনের" />
<meta name="twitter:site" content="@1newsbd" />
<meta name="twitter:image" content="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2019/09/putin.jpg?fit=720%2C405&#038;ssl=1" />
<meta name="twitter:creator" content="@1newsbd" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onenewsbd.com/#organization","name":"ONE NEWS BD","url":"https://www.onenewsbd.com/","sameAs":["https://web.facebook.com/1newsbdcom/","https://twitter.com/1newsbd"],"logo":{"@type":"ImageObject","@id":"https://www.onenewsbd.com/#logo","url":"https://i2.wp.com/www.onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo.png?fit=1115%2C190&ssl=1","width":1115,"height":190,"caption":"ONE NEWS BD"},"image":{"@id":"https://www.onenewsbd.com/#logo"}},{"@type":"WebSite","@id":"https://www.onenewsbd.com/#website","url":"https://www.onenewsbd.com/","name":"One News BD | 1 News BD | One News | 1 News","description":"Worldwide Bangla News - \u0993\u09df\u09be\u09a8 \u09a8\u09bf\u0989\u099c \u09ac\u09bf\u09a1\u09bf","publisher":{"@id":"https://www.onenewsbd.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.onenewsbd.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.onenewsbd.com/2021/06/07/379082#primaryimage","url":"https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2019/09/putin.jpg?fit=720%2C405&ssl=1","width":720,"height":405,"caption":"putin"},{"@type":"WebPage","@id":"https://www.onenewsbd.com/2021/06/07/379082#webpage","url":"https://www.onenewsbd.com/2021/06/07/379082","inLanguage":"en-US","name":"\u2018\u0989\u09a8\u09cd\u09ae\u09c1\u0995\u09cd\u09a4 \u0986\u0995\u09be\u09b6 \u099a\u09c1\u0995\u09cd\u09a4\u09bf\u2019 \u09a5\u09c7\u0995\u09c7 \u09ac\u09c7\u09b0\u09bf\u09df\u09c7 \u09af\u09c7\u09a4\u09c7 \u0986\u0987\u09a8\u09c7 \u09b8\u09cd\u09ac\u09be\u0995\u09cd\u09b7\u09b0 \u09aa\u09c1\u09a4\u09bf\u09a8\u09c7\u09b0","isPartOf":{"@id":"https://www.onenewsbd.com/#website"},"primaryImageOfPage":{"@id":"https://www.onenewsbd.com/2021/06/07/379082#primaryimage"},"datePublished":"2021-06-07T12:34:16+00:00","dateModified":"2021-06-07T12:34:16+00:00","description":"\u2018\u0993\u09aa\u09c7\u09a8 \u09b8\u09cd\u0995\u09be\u0987 \u099f\u09cd\u09b0\u09bf\u099f\u09bf\u2019 \u09a4\u09a5\u09be \u0989\u09a8\u09cd\u09ae\u09c1\u0995\u09cd\u09a4 \u0986\u0995\u09be\u09b6 \u099a\u09c1\u0995\u09cd\u09a4\u09bf \u09a5\u09c7\u0995\u09c7 \u09b0\u09be\u09b6\u09bf\u09df\u09be\u0995\u09c7 \u09ac\u09c7\u09b0 \u0995\u09b0\u09c7 \u09a8\u09c7\u0993\u09df\u09be\u09b0 \u099c\u09a8\u09cd\u09af \u098f\u0995\u099f\u09bf \u099a\u09c1\u0995\u09cd\u09a4\u09bf\u09a4\u09c7 \u09b8\u09cd\u09ac\u09be\u0995\u09cd\u09b7\u09b0 \u0995\u09b0\u09c7\u099b\u09c7\u09a8 \u09a6\u09c7\u09b6\u099f\u09bf\u09b0 \u09aa\u09cd\u09b0\u09c7\u09b8\u09bf\u09a1\u09c7\u09a8\u09cd\u099f \u09ad\u09cd\u09b2\u09be\u09a6\u09bf\u09ae\u09bf\u09b0 \u09aa\u09c1\u09a4\u09bf\u09a8\u0964 \u0986\u099c \u09b8\u09cb\u09ae\u09ac\u09be\u09b0"},{"@type":"Article","@id":"https://www.onenewsbd.com/2021/06/07/379082#article","isPartOf":{"@id":"https://www.onenewsbd.com/2021/06/07/379082#webpage"},"author":{"@id":"https://www.onenewsbd.com/#/schema/person/4a48386f5e8112bfdb8cf5693e81fcf0"},"headline":"\u2018\u0989\u09a8\u09cd\u09ae\u09c1\u0995\u09cd\u09a4 \u0986\u0995\u09be\u09b6 \u099a\u09c1\u0995\u09cd\u09a4\u09bf\u2019 \u09a5\u09c7\u0995\u09c7 \u09ac\u09c7\u09b0\u09bf\u09df\u09c7 \u09af\u09c7\u09a4\u09c7 \u0986\u0987\u09a8\u09c7 \u09b8\u09cd\u09ac\u09be\u0995\u09cd\u09b7\u09b0 \u09aa\u09c1\u09a4\u09bf\u09a8\u09c7\u09b0","datePublished":"2021-06-07T12:34:16+00:00","dateModified":"2021-06-07T12:34:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.onenewsbd.com/2021/06/07/379082#webpage"},"publisher":{"@id":"https://www.onenewsbd.com/#organization"},"image":{"@id":"https://www.onenewsbd.com/2021/06/07/379082#primaryimage"},"articleSection":"top3,\u0986\u09a8\u09cd\u09a4\u09b0\u09cd\u099c\u09be\u09a4\u09bf\u0995 \u09b8\u0982\u09ac\u09be\u09a6"},{"@type":["Person"],"@id":"https://www.onenewsbd.com/#/schema/person/4a48386f5e8112bfdb8cf5693e81fcf0","name":"\u0993\u09df\u09be\u09a8 \u09a8\u09bf\u0989\u099c \u09ac\u09bf\u09a1\u09bf \u09b8\u09c1\u099c\u09a8","image":{"@type":"ImageObject","@id":"https://www.onenewsbd.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a1f1c251e6c8f98d6bb96fba4a1d81a1?s=96&d=mm&r=g","caption":"\u0993\u09df\u09be\u09a8 \u09a8\u09bf\u0989\u099c \u09ac\u09bf\u09a1\u09bf \u09b8\u09c1\u099c\u09a8"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="One News BD | 1 News BD | One News | 1 News &raquo; Feed" href="https://www.onenewsbd.com/feed" />
<link rel="alternate" type="application/rss+xml" title="One News BD | 1 News BD | One News | 1 News &raquo; Comments Feed" href="https://www.onenewsbd.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.onenewsbd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://www.onenewsbd.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.onenewsbd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.onenewsbd.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://www.onenewsbd.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.1.8.1-768' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://www.onenewsbd.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://www.onenewsbd.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/includes/demos/magazine/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.onenewsbd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=5.5.5' id='jb_hz_bn_news-js-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.1.8.1' id='mobmenujs-js'></script>
<link rel="https://api.w.org/" href="https://www.onenewsbd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onenewsbd.com/wp-json/wp/v2/posts/379082" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onenewsbd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onenewsbd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://wp.me/paiDRj-1ACe' />
<link rel="alternate" type="application/json+oembed" href="https://www.onenewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onenewsbd.com%2F2021%2F06%2F07%2F379082" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onenewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onenewsbd.com%2F2021%2F06%2F07%2F379082&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.onenewsbd.com\/wp-admin\/","wpRestNonce":"21f9be88d5","wpRestUrl":"https:\/\/www.onenewsbd.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.onenewsbd.com/2021/06/07/379082/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33786068-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33786068-1');
</script>
	<style id="tdw-css-placeholder">.pop-inside-2.pop-inside {
  height: 380px;
  overflow: scroll;
}
.widget li {
  line-height: 25px;
  font-family: SolaimanLipi;
}
ul.pop-widget-tabs li a {
  font-size: 18px;
  font-family: SolaimanLipi;
  background: #dd3333;
  color: #FFFFFF;
  padding: 0px 30px 0px 30px;
}
.pop-widget-tabs.pop-widget-tabs-2 .active {
  background: #EF2E2E;
}
.td-icon-mobile {
  display: none!important;
}
.td_module_8.td_module_wrap.td-meta-info-hide h3:before {
  content: "";
  display: block;
  background: url("https://www.onenewsbd.com/wp-content/uploads/2019/06/dot.jpg") no-repeat;
  width: 8px;
  height: 8px;
  float: left;
  margin: 8px 6px 0 0;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-379082 single-format-standard sfly_guest-author-post --- global-block-template-1 td-magazine mob-menu-slideout-over td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.onenewsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/onenewsbdcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-296451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-296451"><a href="https://www.onenewsbd.com"><i class="td-icon-home"></i></a></li>
<li id="menu-item-296541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296541"><a href="https://www.onenewsbd.com/national">জাতীয়</a></li>
<li id="menu-item-296548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296548"><a href="https://www.onenewsbd.com/politics">রাজনীতি</a></li>
<li id="menu-item-296551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296551"><a href="https://www.onenewsbd.com/bangladesh">সারাদেশ</a></li>
<li id="menu-item-296557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296557"><a href="https://www.onenewsbd.com/64districts">৬৪ জেলার খবর</a></li>
<li id="menu-item-296536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296536"><a href="https://www.onenewsbd.com/business">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-296537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-296537"><a href="https://www.onenewsbd.com/international">আন্তর্জাতিক</a></li>
<li id="menu-item-296552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296552"><a href="https://www.onenewsbd.com/sports">স্পোর্টস</a></li>
<li id="menu-item-296540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296540"><a href="https://www.onenewsbd.com/jobs">চাকরি</a></li>
<li id="menu-item-296545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296545"><a href="https://www.onenewsbd.com/entertainment">বিনোদন</a></li>
<li id="menu-item-296553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296553"><a href="https://www.onenewsbd.com/health">স্বাস্থ্য</a></li>
<li id="menu-item-296556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-296556"><a href="#">অনান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-296554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296554"><a href="https://www.onenewsbd.com/districts/jessore">যশোর</a></li>
	<li id="menu-item-296555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296555"><a href="https://www.onenewsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li>
	<li id="menu-item-344052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344052"><a href="https://www.onenewsbd.com/video">ভিডিও</a></li>
	<li id="menu-item-348819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348819"><a href="https://www.onenewsbd.com/photo">ছবি</a></li>
	<li id="menu-item-296544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296544"><a href="https://www.onenewsbd.com/technology">প্রযুক্তি</a></li>
	<li id="menu-item-296549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296549"><a href="https://www.onenewsbd.com/lifestyle">লাইফস্টাইল</a></li>
	<li id="menu-item-296539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296539"><a href="https://www.onenewsbd.com/opinion">খোলা কলাম</a></li>
	<li id="menu-item-296542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296542"><a href="https://www.onenewsbd.com/expatriate">প্রবাস</a></li>
	<li id="menu-item-296543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296543"><a href="https://www.onenewsbd.com/features">ফিচার</a></li>
	<li id="menu-item-296538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296538"><a href="https://www.onenewsbd.com/islam">ইসলাম</a></li>
	<li id="menu-item-296546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296546"><a href="https://www.onenewsbd.com/different">ভিন্ন খবর</a></li>
	<li id="menu-item-296547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296547"><a href="https://www.onenewsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af">রম্য</a></li>
	<li id="menu-item-296550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296550"><a href="https://www.onenewsbd.com/education">শিক্ষাঙ্গন</a></li>
	<li id="menu-item-348542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348542"><a href="https://www.onenewsbd.com/converter/">Bangla Font Converter</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.onenewsbd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Jessore, BD</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Monday, June 7, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.onenewsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/onenewsbdcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.onenewsbd.com/">
            <img class="td-retina-data" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD"/>
            <span class="td-visual-hidden">One News BD | 1 News BD | One News | 1 News</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60be548b59baa_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank" rel="noopener"><img src="https://www.onenewsbd.com/wp-content/uploads/2018/09/LabScan-Add2.gif"/></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.onenewsbd.com/">
			<img class="td-retina-data" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.onenewsbd.com/">
			<img class="td-retina-data" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD"/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-296451"><a href="https://www.onenewsbd.com"><i class="td-icon-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296541"><a href="https://www.onenewsbd.com/national">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296548"><a href="https://www.onenewsbd.com/politics">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296551"><a href="https://www.onenewsbd.com/bangladesh">সারাদেশ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296557"><a href="https://www.onenewsbd.com/64districts">৬৪ জেলার খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296536"><a href="https://www.onenewsbd.com/business">অর্থ ও বাণিজ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296537"><a href="https://www.onenewsbd.com/international">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296552"><a href="https://www.onenewsbd.com/sports">স্পোর্টস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296540"><a href="https://www.onenewsbd.com/jobs">চাকরি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296545"><a href="https://www.onenewsbd.com/entertainment">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296553"><a href="https://www.onenewsbd.com/health">স্বাস্থ্য</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-296556"><a href="#">অনান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296554"><a href="https://www.onenewsbd.com/districts/jessore">যশোর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296555"><a href="https://www.onenewsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-344052"><a href="https://www.onenewsbd.com/video">ভিডিও</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348819"><a href="https://www.onenewsbd.com/photo">ছবি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296544"><a href="https://www.onenewsbd.com/technology">প্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296549"><a href="https://www.onenewsbd.com/lifestyle">লাইফস্টাইল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296539"><a href="https://www.onenewsbd.com/opinion">খোলা কলাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296542"><a href="https://www.onenewsbd.com/expatriate">প্রবাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296543"><a href="https://www.onenewsbd.com/features">ফিচার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296538"><a href="https://www.onenewsbd.com/islam">ইসলাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296546"><a href="https://www.onenewsbd.com/different">ভিন্ন খবর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296547"><a href="https://www.onenewsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af">রম্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296550"><a href="https://www.onenewsbd.com/education">শিক্ষাঙ্গন</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-348542"><a href="https://www.onenewsbd.com/converter/">Bangla Font Converter</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.onenewsbd.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-379082" class="post-379082 post type-post status-publish format-standard has-post-thumbnail hentry category-top3 category-international" itemscope itemtype="https://schema.org/Article">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9863203212570799"
     data-ad-slot="1817590300"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">‘উন্মুক্ত আকাশ চুক্তি’ থেকে বেরিয়ে যেতে আইনে স্বাক্ষর পুতিনের</h1>
                				
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">✍</div> <a href="">আন্তর্জাতিক ডেস্ক</a><div class="td-author-line">  ⌚ প্রকাশিত </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-06-07T18:34:16+00:00" >07/06/2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_60be548b5ba60" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.onenewsbd.com%2F2021%2F06%2F07%2F379082">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4+%E0%A6%86%E0%A6%95%E0%A6%BE%E0%A6%B6+%E0%A6%9A%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E2%80%99+%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87+%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A7%87+%E0%A6%AF%E0%A7%87%E0%A6%A4%E0%A7%87+%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A7%87+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%B0+%E0%A6%AA%E0%A7%81%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0&url=https%3A%2F%2Fwww.onenewsbd.com%2F2021%2F06%2F07%2F379082&via=One+News+BD+%7C+1+News+BD+%7C+One+News+%7C+1+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.onenewsbd.com/2021/06/07/379082&amp;media=https://www.onenewsbd.com/wp-content/uploads/2019/09/putin.jpg&description=%E2%80%98%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4+%E0%A6%86%E0%A6%95%E0%A6%BE%E0%A6%B6+%E0%A6%9A%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E2%80%99+%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87+%E0%A6%AC%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A7%87+%E0%A6%AF%E0%A7%87%E0%A6%A4%E0%A7%87+%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A7%87+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%B0+%E0%A6%AA%E0%A7%81%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=‘উন্মুক্ত আকাশ চুক্তি’ থেকে বেরিয়ে যেতে আইনে স্বাক্ষর পুতিনের %0A%0A https://www.onenewsbd.com/2021/06/07/379082">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_60be548b5ba60">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 one news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9863203212570799"
     data-ad-slot="7443603849"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2019/09/putin.jpg?fit=720%2C405&ssl=1" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2019/09/putin.jpg?resize=696%2C392&ssl=1" srcset="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2019/09/putin.jpg?resize=696%2C392&#038;ssl=1 696w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2019/09/putin.jpg?resize=720%2C405&#038;ssl=1 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="putin" title="putin"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_4_60be548b5cbea_rand td_block_template_1"><a class="ad ad-newsportal-website-design" href="/2021/06/07/379082?adtrack=7" title="Newsportal Website Design"><img src="https://www.onenewsbd.com/wp-content/uploads/2018/09/nestbdit-newsportal.png" title="Newsportal Website Design" /></a>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/162717810/CA-MarketingChoiceMedia/320x100', [320, 100]).display();
</script></div><p>‘ওপেন স্কাই ট্রিটি’ তথা উন্মুক্ত আকাশ চুক্তি থেকে রাশিয়াকে বের করে নেওয়ার জন্য একটি চুক্তিতে স্বাক্ষর করেছেন দেশটির প্রেসিডেন্ট ভ্লাদিমির পুতিন। আজ সোমবার (৭ জুন) তিনি এই স্বাক্ষর করেন। </p>
<p>ক্রেমলিনের এক বিবৃতিতে এ তথ্য জানানো হয়েছে। বার্তা সংস্থা রয়টার্সের খবরে বলা হয়েছে, রাশিয়া আশা করেছিল, চলতি মাসের শেষে সুইজারল্যান্ডের জেনেভায় অনুষ্ঠিত হতে যাওয়া এক সামিটে চুক্তির বিষয়ে রুশ প্রেসিডেন্টের সঙ্গে আলোচনা করবেন মার্কিন প্রেসিডেন্ট জো বাইডেন। কিন্তু মে মাসে বাইডেন প্রশাসন মস্কোকে জানিয়ে দেয় যে, তারা এই চুক্তিতে আর ফিরছে না। গত বছর চুক্তিটি থেকে যুক্তরাষ্ট্রকে বের করে নিয়ে আসেন তৎকালীন প্রেসিডেন্ট ডোনাল্ড ট্রাম্প।</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_60be548b5ca2d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>সোমবার বিবৃতিতে ক্রেমলিন জানায়, চুক্তি থেকে যুক্তরাষ্ট্রের নাম প্রত্যাহারের সিদ্ধান্ত সদস্য দেশগুলোর মাঝে স্বার্থের ভারসাম্য উল্লেখযোগ্যভাবে নষ্ট করে দিয়েছে, যা রাশিয়াকেও এই সিদ্ধান্ত নিতে বাধ্য করেছে।</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_60be548b5cde1_rand td_block_template_1"><script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"QcbgD2PGSiBSvRBUoovGWIYOgr45HQx3WRMPqGmUOaHUkpvfgKbW",after:s});})();</script>
<script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCvW2InX5P-2ae5kyWzkoD5A" data-layout="default" data-theme="dark" data-count="default"></div>

<a class="ad ad-ecommarce-website-design" href="/2021/06/07/379082?adtrack=2" title="Ecommarce Website Design"><img src="https://onenewsbd.com/wp-content/uploads/2018/09/nestbdit-ecommarce.png" title="Ecommarce Website Design" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">আন্তর্জাতিক ডেস্ক</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="আন্তর্জাতিক ডেস্ক"></span><meta itemprop="datePublished" content="2021-06-07T18:34:16+00:00"><meta itemprop="dateModified" content="2021-06-07T18:34:16+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.onenewsbd.com/2021/06/07/379082"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png"></span><meta itemprop="name" content="One News BD | 1 News BD | One News | 1 News"></span><meta itemprop="headline " content="‘উন্মুক্ত আকাশ চুক্তি’ থেকে বেরিয়ে যেতে আইনে স্বাক্ষর পুতিনের"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2019/09/putin.jpg?fit=720%2C405&ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="405"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_60be548b5d2a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_60be548b5d2a2" ><script>var block_td_uid_6_60be548b5d2a2 = new tdBlock();
block_td_uid_6_60be548b5d2a2.id = "td_uid_6_60be548b5d2a2";
block_td_uid_6_60be548b5d2a2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_60be548b5d2a2_rand","td_column_number":3,"live_filter_cur_post_id":379082,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_60be548b5d2a2_rand","tdc_css_class_style":"td_uid_6_60be548b5d2a2_rand_style"}';
block_td_uid_6_60be548b5d2a2.td_column_number = "3";
block_td_uid_6_60be548b5d2a2.block_type = "td_block_related_posts";
block_td_uid_6_60be548b5d2a2.post_count = "6";
block_td_uid_6_60be548b5d2a2.found_posts = "9669";
block_td_uid_6_60be548b5d2a2.header_color = "";
block_td_uid_6_60be548b5d2a2.ajax_pagination_infinite_stop = "";
block_td_uid_6_60be548b5d2a2.max_num_pages = "1612";
tdBlocksArray.push(block_td_uid_6_60be548b5d2a2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_60be548b81a94" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_60be548b5d2a2" href="#">RELATED ARTICLES</a><a id="td_uid_8_60be548b81a9a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_60be548b5d2a2" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_60be548b5d2a2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2021/06/07/379061" rel="bookmark" class="td-image-wrap" title="সু চির বিচার শুরু আগামী সপ্তাহে"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2019/12/su-chi.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2019/12/su-chi.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2019/12/su-chi.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2019/12/su-chi.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2019/12/su-chi.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="suchi" title="সু চির বিচার শুরু আগামী সপ্তাহে"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2021/06/07/379061" rel="bookmark" title="সু চির বিচার শুরু আগামী সপ্তাহে">সু চির বিচার শুরু আগামী সপ্তাহে</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2021/06/07/379055" rel="bookmark" class="td-image-wrap" title="ডিআইজি মিজানের জামিন আবেদন হাইকোর্টে"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/06/2-31.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/06/2-31.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/06/2-31.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/06/2-31.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/06/2-31.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ডিআইজি মিজানের জামিন আবেদন হাইকোর্টে"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2021/06/07/379055" rel="bookmark" title="ডিআইজি মিজানের জামিন আবেদন হাইকোর্টে">ডিআইজি মিজানের জামিন আবেদন হাইকোর্টে</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2021/06/07/379054" rel="bookmark" class="td-image-wrap" title="সংসদে ১৩ হাজার ৯৮৭ কোটি টাকার সম্পূরক পাস"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/12/Untitled-1-copy-3.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/12/Untitled-1-copy-3.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/12/Untitled-1-copy-3.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/12/Untitled-1-copy-3.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/12/Untitled-1-copy-3.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="সংসদে ১৩ হাজার ৯৮৭ কোটি টাকার সম্পূরক পাস"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2021/06/07/379054" rel="bookmark" title="সংসদে ১৩ হাজার ৯৮৭ কোটি টাকার সম্পূরক পাস">সংসদে ১৩ হাজার ৯৮৭ কোটি টাকার সম্পূরক পাস</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2021/06/07/379044" rel="bookmark" class="td-image-wrap" title="ইসরায়েলের মহাকাশ সংস্থার সাবেক প্রধানের মৃত্যু"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/06/2-30.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/06/2-30.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/06/2-30.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/06/2-30.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/06/2-30.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ইসরায়েলের মহাকাশ সংস্থার সাবেক প্রধানের মৃত্যু"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2021/06/07/379044" rel="bookmark" title="ইসরায়েলের মহাকাশ সংস্থার সাবেক প্রধানের মৃত্যু">ইসরায়েলের মহাকাশ সংস্থার সাবেক প্রধানের মৃত্যু</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2021/06/07/379038" rel="bookmark" class="td-image-wrap" title="পশ্চিমবঙ্গে উচ্চমাধ্যমিক পরীক্ষা বাতিল"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/06/2-28.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/06/2-28.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/06/2-28.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/06/2-28.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/06/2-28.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="পশ্চিমবঙ্গে উচ্চমাধ্যমিক পরীক্ষা বাতিল"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2021/06/07/379038" rel="bookmark" title="পশ্চিমবঙ্গে উচ্চমাধ্যমিক পরীক্ষা বাতিল">পশ্চিমবঙ্গে উচ্চমাধ্যমিক পরীক্ষা বাতিল</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2021/06/07/379039" rel="bookmark" class="td-image-wrap" title="করোনাভাইরাসে দেশে আরও ৩০ রোগীর মৃত্যু"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/04/2-25.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/04/2-25.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/04/2-25.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/04/2-25.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/04/2-25.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Corona virus" title="করোনাভাইরাসে দেশে আরও ৩০ রোগীর মৃত্যু"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2021/06/07/379039" rel="bookmark" title="করোনাভাইরাসে দেশে আরও ৩০ রোগীর মৃত্যু">করোনাভাইরাসে দেশে আরও ৩০ রোগীর মৃত্যু</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60be548b5d2a2" data-td_block_id="td_uid_6_60be548b5d2a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60be548b5d2a2" data-td_block_id="td_uid_6_60be548b5d2a2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/1newsbd?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @1newsbd</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsbd.com&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=659976850786736" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:200px;" allowtransparency="true"></iframe>
<a href="https://www.youtube.com/channel/UCvW2InX5P-2ae5kyWzkoD5A?sub_confirmation=1"><img class="aligncenter size-full wp-image-347644 jetpack-lazy-image" src="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2020/04/Subscribe-on-Youtube.png?resize=300%2C130&#038;ssl=1" alt width="300" height="130" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2020/04/Subscribe-on-Youtube.png?resize=300%2C130&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-347644" src="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2020/04/Subscribe-on-Youtube.png?resize=300%2C130&#038;ssl=1" alt="" width="300" height="130" data-recalc-dims="1" /></noscript></a>
<div class="ad">
<script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"QcbgD2PGSiBSvRBUoovGWIYOgr45HQx3WRMPqGmUOaHUkpvfgKbW",after:s});})();</script></div></div></aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>সর্বশেষ</span></h4>
		<ul>
											<li>
					<a href="https://www.onenewsbd.com/2021/06/07/379082" aria-current="page">‘উন্মুক্ত আকাশ চুক্তি’ থেকে বেরিয়ে যেতে আইনে স্বাক্ষর পুতিনের</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/06/07/379079">স্থলমাইন শনাক্ত করে স্বর্ণপদক, অবসরে যাচ্ছে ইঁদুর</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/06/07/379073">সাকিবদের প্রথম হার</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/06/07/379077">সৌম্যর ব্যাটে রান</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/06/07/379068">অরিজিতের ফেসবুক কনসার্ট থেকে উঠলো ৭৮ লাখ টাকা</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/06/07/379069">যশকে লুকিয়ে বিয়ে, সেপ্টেম্বরে মা হবেন নুসরাত</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/06/07/379070">১২ কোটি রুপি দাবি কারিনার</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/06/07/379061">সু চির বিচার শুরু আগামী সপ্তাহে</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/06/07/379055">ডিআইজি মিজানের জামিন আবেদন হাইকোর্টে</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/06/07/379048">বিএনপি সময় মতো আন্দোলনের ডাক দেবে : ফখরুল</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/06/07/379054">সংসদে ১৩ হাজার ৯৮৭ কোটি টাকার সম্পূরক পাস</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/06/07/379050">আইপিএলের বাকি অংশ শুরু ১৯ সেপ্টেম্বর</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/06/07/379044">ইসরায়েলের মহাকাশ সংস্থার সাবেক প্রধানের মৃত্যু</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/06/07/379043">স্তন ক্যান্সারে করণীয় কী?</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/06/07/379038">পশ্চিমবঙ্গে উচ্চমাধ্যমিক পরীক্ষা বাতিল</a>
									</li>
					</ul>

		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsjessore&tabs&width=350&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=182602958946913" width="350" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/162717810/CA-MarketingChoiceMedia/336x280', [336, 280]).display();
</script></div></aside><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://rss.nytimes.com/services/xml/rss/nyt/Business.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.onenewsbd.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.nytimes.com/section/business">The New York Times NEWS</a></span></h4><ul><li><a class='rsswidget' href='https://www.nytimes.com/2021/06/07/business/energy-environment/offshore-wind-biden-climate-change.html'>Offshore Wind Farms Show What Biden’s Climate Plan Is Up Against</a><div class="rssSummary">The U.S. has fallen way behind Europe partly because of an old shipping law and opposition from homeowners and fishing groups.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2021/06/07/us/politics/senate-china-semiconductors.html'>Senate Poised to Pass Huge Industrial Policy Bill to Counter China</a><div class="rssSummary">The broad support for the bill highlights how competition with Beijing is one of the few issues that can still unite both political parties.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2021/06/04/travel/post-covid-pandemic-travel.html'>Can Travel Be Fun Again?</a><div class="rssSummary">For many people, after more than a year of the pandemic, travel feels like something to dread. But it can still mean liberation, the author and psychologist argues.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2021/06/06/business/media/anthony-weiner-nyc-mayor-race.html'>Anthony Weiner’s Not Coming Back. But He Has Nowhere to Go.</a><div class="rssSummary">The man who was almost New York’s mayor talks about the current campaign, selling tweets and why he feels bad for the media.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2021/06/06/business/the-cost-of-being-an-interchangeable-asian.html'>The Cost of Being an ‘Interchangeable Asian’</a><div class="rssSummary">At some top companies, Asian Americans are overrepresented in midlevel roles and underrepresented in leadership. The root of this workplace inequality could stem from the all-too-common experience of being confused for someone else.</div></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.onenewsbd.com/"><img class="td-retina-data" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>প্রকাশক: আল মামুন শাওন, ভারপ্রাপ্ত সম্পাদক: জাহিদুল কবির মিল্টন। </br>
যোগাযোগ: সমবায় ব্যাংক মার্কেট (তৃতীয় তলা), গুরুদাস বাবু লেন, যশোর।</br>
মোবাইল: ০১৭১০-৭০০৭৭৭। ই-মেইল: <span class="__cf_email__" data-cfemail="24154a41535746400a474b49644349454d480a474b49">[email&#160;protected]</span></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.onenewsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/onenewsbdcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Developed by <a href="https://www.nestbdit.com" target="_blank" rel="noopener">NEST BD IT</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 60be548b8a022
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#td-header-search-button-mob{
display:none;
}
</style>

<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu-1 mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://www.onenewsbd.com" class="headertext"><img class="mob-standard-logo" src="https://i2.wp.com/www.onenewsbd.com/wp-content/uploads/2020/05/ONE-NEWS-BD-mobile-Logo.png?fit=300%2C51&ssl=1"  alt="ONE NEWS BD mobile Logo"></a></div><div class="mobmenur-container"></div></div>
		<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
		<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

		<div class="mobmenu-content">
		<div class="menu-home-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-296451"><a href="https://www.onenewsbd.com" class=""><i class="td-icon-home"></i></a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296541"><a href="https://www.onenewsbd.com/national" class="">জাতীয়</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296548"><a href="https://www.onenewsbd.com/politics" class="">রাজনীতি</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296551"><a href="https://www.onenewsbd.com/bangladesh" class="">সারাদেশ</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296557"><a href="https://www.onenewsbd.com/64districts" class="">৬৪ জেলার খবর</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296536"><a href="https://www.onenewsbd.com/business" class="">অর্থ ও বাণিজ্য</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296537"><a href="https://www.onenewsbd.com/international" class="">আন্তর্জাতিক</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296552"><a href="https://www.onenewsbd.com/sports" class="">স্পোর্টস</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296540"><a href="https://www.onenewsbd.com/jobs" class="">চাকরি</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296545"><a href="https://www.onenewsbd.com/entertainment" class="">বিনোদন</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296553"><a href="https://www.onenewsbd.com/health" class="">স্বাস্থ্য</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-296556"><a href="#" class="">অনান্য</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296554"><a href="https://www.onenewsbd.com/districts/jessore" class="">যশোর</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296555"><a href="https://www.onenewsbd.com/districts/south-west" class="">দক্ষিণ-পশ্চিমাঞ্চল</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-344052"><a href="https://www.onenewsbd.com/video" class="">ভিডিও</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348819"><a href="https://www.onenewsbd.com/photo" class="">ছবি</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296544"><a href="https://www.onenewsbd.com/technology" class="">প্রযুক্তি</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296549"><a href="https://www.onenewsbd.com/lifestyle" class="">লাইফস্টাইল</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296539"><a href="https://www.onenewsbd.com/opinion" class="">খোলা কলাম</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296542"><a href="https://www.onenewsbd.com/expatriate" class="">প্রবাস</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296543"><a href="https://www.onenewsbd.com/features" class="">ফিচার</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296538"><a href="https://www.onenewsbd.com/islam" class="">ইসলাম</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296546"><a href="https://www.onenewsbd.com/different" class="">ভিন্ন খবর</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296547"><a href="https://www.onenewsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af" class="">রম্য</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296550"><a href="https://www.onenewsbd.com/education" class="">শিক্ষাঙ্গন</a></li>	<li  class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-348542"><a href="https://www.onenewsbd.com/converter/" class="">Bangla Font Converter</a></li></ul>
</li></ul></div>
		</div><div class="mob-menu-left-bg-holder"></div></div>

		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/js/tagdiv_theme.min.js?ver=8.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"379082","ajaxurl":"https:\/\/www.onenewsbd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.4.2' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.4.2' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=9.4.2' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Jessore, BD","api_location":"Jessore","api_language":"en","api_key":"932105f989c7c225505b5d587feb9289","today_icon":"rain-n","today_icon_text":"moderate rain","today_temp":[30.1,86.2],"today_humidity":69,"today_wind_speed":[5.8,3.6],"today_min":[30.1,86.2],"today_max":[30.1,86.2],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1623078000,"day_name":"Mon","day_temp":[30,86],"owm_day_index":0},{"timestamp":1623110400,"day_name":"Tue","day_temp":[36,97],"owm_day_index":3},{"timestamp":1623196800,"day_name":"Wed","day_temp":[37,98],"owm_day_index":11},{"timestamp":1623283200,"day_name":"Thu","day_temp":[34,93],"owm_day_index":19},{"timestamp":1623369600,"day_name":"Fri","day_temp":[36,98],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'152206485',post:'379082',tz:'6',srv:'www.onenewsbd.com'} ]);
	_stq.push([ 'clickTrackerInit', '152206485', '379082' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60be548b8c175">.pop-inside-2.pop-inside{height: 380px;     overflow: scroll; }
.widget li{line-height: 25px; font-family: SolaimanLipi; }
ul.pop-widget-tabs li a{font-size: 18px; font-family: SolaimanLipi; background:#dd3333; color:#FFFFFF; padding: 0px 30px 0px 30px;}
.pop-widget-tabs.pop-widget-tabs-2 .active{background:#EF2E2E;}
.td-icon-mobile{ display:none!important; }

.td_module_8.td_module_wrap.td-meta-info-hide h3:before {
    content: "";
    display: block;
    background: url("https://www.onenewsbd.com/wp-content/uploads/2019/06/dot.jpg") no-repeat;
    width: 8px;
    height: 8px;
    float: left;
    margin: 8px 6px 0 0;
}</textarea>
						<div id="td_live_css_uid_1_60be548b8c175" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60be548b8c175');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60be548b8c175");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.373 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-07 23:16:59 -->

<!-- Compression = gzip -->