<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>তৃতীয় বিশ্বযুদ্ধে আগ্রহী নয় চীন: পররাষ্ট্র মন্ত্রণালয়</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="description" content="Get Latest Bangla News Online from ONE NEWS BD - 1 NEWS BD"/>
<meta name="keywords" content="ONE BD News, 1 NEWS, ONE NEWS, bd news, bangla news, bangladesh newspaper, bangladeshi newspaper, bangla news paper, bangladesh newspapers, all bangla news paper, bd news paper, bangladesh news paper, daily, bangla newspaper, bangladeshi news paper, bangla paper, all bangla newspaper, bangladesh news, bd news 24,"/>
	<meta name="google-site-verification" content="IrQQ9_etCRkt72apOzIDRY4KH9pXtUKFWTv1IJyLjbk" />
	<meta property="fb:pages" content="235905639865257" />


    <link rel="pingback" href="https://www.onenewsbd.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/china.jpg?fit=800%2C447&ssl=1" /><link rel="icon" type="image/png" href="https://www.onenewsbd.com/wp-content/uploads/2020/04/fev-icon.png">

<meta name="description" content="চীন কর্তৃপক্ষ তৃতীয় বিশ্বযুদ্ধের ব্যাপারে আগ্রহী নয় এবং ইউক্রেন সংঘাত কূটনৈতিক পন্থায় সমাধানের পক্ষে। মঙ্গলবার চীনের পররাষ্ট্র মন্ত্রণালয়ের মুখপাত্র ওয়াং"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.onenewsbd.com/2022/04/26/411709" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="তৃতীয় বিশ্বযুদ্ধে আগ্রহী নয় চীন: পররাষ্ট্র মন্ত্রণালয়" />
<meta property="og:description" content="চীন কর্তৃপক্ষ তৃতীয় বিশ্বযুদ্ধের ব্যাপারে আগ্রহী নয় এবং ইউক্রেন সংঘাত কূটনৈতিক পন্থায় সমাধানের পক্ষে। মঙ্গলবার চীনের পররাষ্ট্র মন্ত্রণালয়ের মুখপাত্র ওয়াং" />
<meta property="og:url" content="https://www.onenewsbd.com/2022/04/26/411709" />
<meta property="og:site_name" content="One News BD | 1 News BD | One News | 1 News" />
<meta property="article:publisher" content="https://web.facebook.com/1newsbdcom/" />
<meta property="article:section" content="top3" />
<meta property="article:published_time" content="2022-04-26T13:09:58+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/china.jpg?fit=800%2C447&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/china.jpg?fit=800%2C447&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="447" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="চীন কর্তৃপক্ষ তৃতীয় বিশ্বযুদ্ধের ব্যাপারে আগ্রহী নয় এবং ইউক্রেন সংঘাত কূটনৈতিক পন্থায় সমাধানের পক্ষে। মঙ্গলবার চীনের পররাষ্ট্র মন্ত্রণালয়ের মুখপাত্র ওয়াং" />
<meta name="twitter:title" content="তৃতীয় বিশ্বযুদ্ধে আগ্রহী নয় চীন: পররাষ্ট্র মন্ত্রণালয়" />
<meta name="twitter:site" content="@1newsbd" />
<meta name="twitter:image" content="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/china.jpg?fit=800%2C447&#038;ssl=1" />
<meta name="twitter:creator" content="@1newsbd" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onenewsbd.com/#organization","name":"ONE NEWS BD","url":"https://www.onenewsbd.com/","sameAs":["https://web.facebook.com/1newsbdcom/","https://twitter.com/1newsbd"],"logo":{"@type":"ImageObject","@id":"https://www.onenewsbd.com/#logo","url":"https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo.png?fit=1115%2C190&ssl=1","width":1115,"height":190,"caption":"ONE NEWS BD"},"image":{"@id":"https://www.onenewsbd.com/#logo"}},{"@type":"WebSite","@id":"https://www.onenewsbd.com/#website","url":"https://www.onenewsbd.com/","name":"One News BD | 1 News BD | One News | 1 News","description":"Worldwide Bangla News - \u0993\u09df\u09be\u09a8 \u09a8\u09bf\u0989\u099c \u09ac\u09bf\u09a1\u09bf","publisher":{"@id":"https://www.onenewsbd.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.onenewsbd.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.onenewsbd.com/2022/04/26/411709#primaryimage","url":"https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/china.jpg?fit=800%2C447&ssl=1","width":800,"height":447},{"@type":"WebPage","@id":"https://www.onenewsbd.com/2022/04/26/411709#webpage","url":"https://www.onenewsbd.com/2022/04/26/411709","inLanguage":"en-US","name":"\u09a4\u09c3\u09a4\u09c0\u09df \u09ac\u09bf\u09b6\u09cd\u09ac\u09af\u09c1\u09a6\u09cd\u09a7\u09c7 \u0986\u0997\u09cd\u09b0\u09b9\u09c0 \u09a8\u09df \u099a\u09c0\u09a8: \u09aa\u09b0\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09a3\u09be\u09b2\u09df","isPartOf":{"@id":"https://www.onenewsbd.com/#website"},"primaryImageOfPage":{"@id":"https://www.onenewsbd.com/2022/04/26/411709#primaryimage"},"datePublished":"2022-04-26T13:09:58+00:00","dateModified":"2022-04-26T13:09:58+00:00","description":"\u099a\u09c0\u09a8 \u0995\u09b0\u09cd\u09a4\u09c3\u09aa\u0995\u09cd\u09b7 \u09a4\u09c3\u09a4\u09c0\u09df \u09ac\u09bf\u09b6\u09cd\u09ac\u09af\u09c1\u09a6\u09cd\u09a7\u09c7\u09b0 \u09ac\u09cd\u09af\u09be\u09aa\u09be\u09b0\u09c7 \u0986\u0997\u09cd\u09b0\u09b9\u09c0 \u09a8\u09df \u098f\u09ac\u0982 \u0987\u0989\u0995\u09cd\u09b0\u09c7\u09a8 \u09b8\u0982\u0998\u09be\u09a4 \u0995\u09c2\u099f\u09a8\u09c8\u09a4\u09bf\u0995 \u09aa\u09a8\u09cd\u09a5\u09be\u09df \u09b8\u09ae\u09be\u09a7\u09be\u09a8\u09c7\u09b0 \u09aa\u0995\u09cd\u09b7\u09c7\u0964 \u09ae\u0999\u09cd\u0997\u09b2\u09ac\u09be\u09b0 \u099a\u09c0\u09a8\u09c7\u09b0 \u09aa\u09b0\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09a3\u09be\u09b2\u09df\u09c7\u09b0 \u09ae\u09c1\u0996\u09aa\u09be\u09a4\u09cd\u09b0 \u0993\u09df\u09be\u0982"},{"@type":"Article","@id":"https://www.onenewsbd.com/2022/04/26/411709#article","isPartOf":{"@id":"https://www.onenewsbd.com/2022/04/26/411709#webpage"},"author":{"@id":"https://www.onenewsbd.com/#/schema/person/ca34dc699eaea86514b98bed15dea3c3"},"headline":"\u09a4\u09c3\u09a4\u09c0\u09df \u09ac\u09bf\u09b6\u09cd\u09ac\u09af\u09c1\u09a6\u09cd\u09a7\u09c7 \u0986\u0997\u09cd\u09b0\u09b9\u09c0 \u09a8\u09df \u099a\u09c0\u09a8: \u09aa\u09b0\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09a3\u09be\u09b2\u09df","datePublished":"2022-04-26T13:09:58+00:00","dateModified":"2022-04-26T13:09:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.onenewsbd.com/2022/04/26/411709#webpage"},"publisher":{"@id":"https://www.onenewsbd.com/#organization"},"image":{"@id":"https://www.onenewsbd.com/2022/04/26/411709#primaryimage"},"articleSection":"top3,\u0986\u09a8\u09cd\u09a4\u09b0\u09cd\u099c\u09be\u09a4\u09bf\u0995 \u09b8\u0982\u09ac\u09be\u09a6"},{"@type":["Person"],"@id":"https://www.onenewsbd.com/#/schema/person/ca34dc699eaea86514b98bed15dea3c3","name":"shuvoray","image":{"@type":"ImageObject","@id":"https://www.onenewsbd.com/#authorlogo","url":"https://secure.gravatar.com/avatar/7d162b9e5766cef8d97ec1b1e07fbe16?s=96&d=mm&r=g","caption":"shuvoray"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="One News BD | 1 News BD | One News | 1 News &raquo; Feed" href="https://www.onenewsbd.com/feed" />
<link rel="alternate" type="application/rss+xml" title="One News BD | 1 News BD | One News | 1 News &raquo; Comments Feed" href="https://www.onenewsbd.com/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.onenewsbd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6ecd93f498e51edf46239bbe180277bd"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://www.onenewsbd.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=6ecd93f498e51edf46239bbe180277bd' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.onenewsbd.com/wp-includes/css/dist/block-library/style.min.css?ver=6ecd93f498e51edf46239bbe180277bd' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.onenewsbd.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.onenewsbd.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6ecd93f498e51edf46239bbe180277bd' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.onenewsbd.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mm-compiled-options-mobmenu-css'  href='https://www.onenewsbd.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.2.7-922' type='text/css' media='all' />
<link rel='stylesheet' id='mm-google-webfont-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=6ecd93f498e51edf46239bbe180277bd' type='text/css' media='all' />
<link rel='stylesheet' id='mm-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=6ecd93f498e51edf46239bbe180277bd' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6ecd93f498e51edf46239bbe180277bd' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://www.onenewsbd.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=6ecd93f498e51edf46239bbe180277bd' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://www.onenewsbd.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/includes/demos/magazine/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.onenewsbd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=6ecd93f498e51edf46239bbe180277bd' id='jb_hz_bn_news-js-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.2.7' id='mobmenujs-js'></script>
<link rel="https://api.w.org/" href="https://www.onenewsbd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onenewsbd.com/wp-json/wp/v2/posts/411709" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onenewsbd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onenewsbd.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paiDRj-1J6t' />
<link rel="alternate" type="application/json+oembed" href="https://www.onenewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onenewsbd.com%2F2022%2F04%2F26%2F411709" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onenewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onenewsbd.com%2F2022%2F04%2F26%2F411709&#038;format=xml" />
			<meta property="fb:pages" content="235905639865257" />
							<meta property="ia:markup_url" content="https://www.onenewsbd.com/2022/04/26/411709?ia_markup=1" />
				<style type='text/css'>img#wpstats{display:none}</style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.onenewsbd.com\/wp-admin\/","wpRestNonce":"c33d4e12e4","wpRestUrl":"https:\/\/www.onenewsbd.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '285061330460638', {}, {
    "agent": "wordpress-5.9.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=285061330460638&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.onenewsbd.com/2022/04/26/411709/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33786068-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33786068-1');
</script>
	<style id="tdw-css-placeholder">.pop-inside-2.pop-inside {
  height: 380px;
  overflow: scroll;
}
.widget li {
  line-height: 25px;
  font-family: SolaimanLipi;
}
ul.pop-widget-tabs li a {
  font-size: 18px;
  font-family: SolaimanLipi;
  background: #dd3333;
  color: #FFFFFF;
  padding: 0px 30px 0px 30px;
}
.pop-widget-tabs.pop-widget-tabs-2 .active {
  background: #EF2E2E;
}
.td-icon-mobile {
  display: none!important;
}
.td_module_8.td_module_wrap.td-meta-info-hide h3:before {
  content: "";
  display: block;
  background: url("https://www.onenewsbd.com/wp-content/uploads/2019/06/dot.jpg") no-repeat;
  width: 8px;
  height: 8px;
  float: left;
  margin: 8px 6px 0 0;
}
</style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650985200'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-411709 single-format-standard sfly_guest-author-post -- global-block-template-1 td-magazine mob-menu-slideout-over td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.onenewsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/onenewsbdcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-296451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-296451"><a href="https://www.onenewsbd.com"><i class="td-icon-home"></i></a></li>
<li id="menu-item-296541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296541"><a href="https://www.onenewsbd.com/national">জাতীয়</a></li>
<li id="menu-item-296548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296548"><a href="https://www.onenewsbd.com/politics">রাজনীতি</a></li>
<li id="menu-item-296551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296551"><a href="https://www.onenewsbd.com/bangladesh">সারাদেশ</a></li>
<li id="menu-item-296557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296557"><a href="https://www.onenewsbd.com/64districts">৬৪ জেলার খবর</a></li>
<li id="menu-item-296536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296536"><a href="https://www.onenewsbd.com/business">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-296537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-296537"><a href="https://www.onenewsbd.com/international">আন্তর্জাতিক</a></li>
<li id="menu-item-296552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296552"><a href="https://www.onenewsbd.com/sports">স্পোর্টস</a></li>
<li id="menu-item-296540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296540"><a href="https://www.onenewsbd.com/jobs">চাকরি</a></li>
<li id="menu-item-296545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296545"><a href="https://www.onenewsbd.com/entertainment">বিনোদন</a></li>
<li id="menu-item-296553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296553"><a href="https://www.onenewsbd.com/health">স্বাস্থ্য</a></li>
<li id="menu-item-296556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-296556"><a href="#">অনান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-296554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296554"><a href="https://www.onenewsbd.com/districts/jessore">যশোর</a></li>
	<li id="menu-item-296555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296555"><a href="https://www.onenewsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li>
	<li id="menu-item-344052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344052"><a href="https://www.onenewsbd.com/video">ভিডিও</a></li>
	<li id="menu-item-348819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348819"><a href="https://www.onenewsbd.com/photo">ছবি</a></li>
	<li id="menu-item-296544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296544"><a href="https://www.onenewsbd.com/technology">প্রযুক্তি</a></li>
	<li id="menu-item-296549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296549"><a href="https://www.onenewsbd.com/lifestyle">লাইফস্টাইল</a></li>
	<li id="menu-item-296539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296539"><a href="https://www.onenewsbd.com/opinion">খোলা কলাম</a></li>
	<li id="menu-item-296542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296542"><a href="https://www.onenewsbd.com/expatriate">প্রবাস</a></li>
	<li id="menu-item-296543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296543"><a href="https://www.onenewsbd.com/features">ফিচার</a></li>
	<li id="menu-item-296538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296538"><a href="https://www.onenewsbd.com/islam">ইসলাম</a></li>
	<li id="menu-item-296546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296546"><a href="https://www.onenewsbd.com/different">ভিন্ন খবর</a></li>
	<li id="menu-item-296547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296547"><a href="https://www.onenewsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af">রম্য</a></li>
	<li id="menu-item-296550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296550"><a href="https://www.onenewsbd.com/education">শিক্ষাঙ্গন</a></li>
	<li id="menu-item-348542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348542"><a href="https://www.onenewsbd.com/converter/">Bangla Font Converter</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.onenewsbd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">32.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Jessore, BD</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Tuesday, April 26, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.onenewsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/onenewsbdcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.onenewsbd.com/">
            <img class="td-retina-data" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD"/>
            <span class="td-visual-hidden">One News BD | 1 News BD | One News | 1 News</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_62680a7068f32_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank" rel="noopener"><img src="https://www.onenewsbd.com/wp-content/uploads/2018/09/LabScan-Add2.gif"/></div>
<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '307476381514682');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=307476381514682&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.onenewsbd.com/">
			<img class="td-retina-data" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.onenewsbd.com/">
			<img class="td-retina-data" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD"/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-296451"><a href="https://www.onenewsbd.com"><i class="td-icon-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296541"><a href="https://www.onenewsbd.com/national">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296548"><a href="https://www.onenewsbd.com/politics">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296551"><a href="https://www.onenewsbd.com/bangladesh">সারাদেশ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296557"><a href="https://www.onenewsbd.com/64districts">৬৪ জেলার খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296536"><a href="https://www.onenewsbd.com/business">অর্থ ও বাণিজ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296537"><a href="https://www.onenewsbd.com/international">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296552"><a href="https://www.onenewsbd.com/sports">স্পোর্টস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296540"><a href="https://www.onenewsbd.com/jobs">চাকরি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296545"><a href="https://www.onenewsbd.com/entertainment">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296553"><a href="https://www.onenewsbd.com/health">স্বাস্থ্য</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-296556"><a href="#">অনান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296554"><a href="https://www.onenewsbd.com/districts/jessore">যশোর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296555"><a href="https://www.onenewsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-344052"><a href="https://www.onenewsbd.com/video">ভিডিও</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348819"><a href="https://www.onenewsbd.com/photo">ছবি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296544"><a href="https://www.onenewsbd.com/technology">প্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296549"><a href="https://www.onenewsbd.com/lifestyle">লাইফস্টাইল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296539"><a href="https://www.onenewsbd.com/opinion">খোলা কলাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296542"><a href="https://www.onenewsbd.com/expatriate">প্রবাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296543"><a href="https://www.onenewsbd.com/features">ফিচার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296538"><a href="https://www.onenewsbd.com/islam">ইসলাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296546"><a href="https://www.onenewsbd.com/different">ভিন্ন খবর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296547"><a href="https://www.onenewsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af">রম্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296550"><a href="https://www.onenewsbd.com/education">শিক্ষাঙ্গন</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-348542"><a href="https://www.onenewsbd.com/converter/">Bangla Font Converter</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.onenewsbd.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-411709" class="post-411709 post type-post status-publish format-standard has-post-thumbnail hentry category-top3 category-international" itemscope itemtype="https://schema.org/Article">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9863203212570799"
     data-ad-slot="1817590300"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">তৃতীয় বিশ্বযুদ্ধে আগ্রহী নয় চীন: পররাষ্ট্র মন্ত্রণালয়</h1>
                				
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">✍</div> <a href="">আন্তর্জাতিক ডেস্ক</a><div class="td-author-line">  ⌚ প্রকাশিত </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-04-26T19:09:58+00:00" >26/04/2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_62680a706a968" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.onenewsbd.com%2F2022%2F04%2F26%2F411709">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%A4%E0%A7%83%E0%A6%A4%E0%A7%80%E0%A7%9F+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87+%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%E0%A7%80+%E0%A6%A8%E0%A7%9F+%E0%A6%9A%E0%A7%80%E0%A6%A8%3A+%E0%A6%AA%E0%A6%B0%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0+%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B2%E0%A7%9F&url=https%3A%2F%2Fwww.onenewsbd.com%2F2022%2F04%2F26%2F411709&via=One+News+BD+%7C+1+News+BD+%7C+One+News+%7C+1+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.onenewsbd.com/2022/04/26/411709&amp;media=https://www.onenewsbd.com/wp-content/uploads/2022/04/china.jpg&description=%E0%A6%A4%E0%A7%83%E0%A6%A4%E0%A7%80%E0%A7%9F+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AF%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87+%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%E0%A7%80+%E0%A6%A8%E0%A7%9F+%E0%A6%9A%E0%A7%80%E0%A6%A8%3A+%E0%A6%AA%E0%A6%B0%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0+%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B2%E0%A7%9F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=তৃতীয় বিশ্বযুদ্ধে আগ্রহী নয় চীন: পররাষ্ট্র মন্ত্রণালয় %0A%0A https://www.onenewsbd.com/2022/04/26/411709">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_62680a706a968">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 one news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9863203212570799"
     data-ad-slot="7443603849"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/china.jpg?fit=800%2C447&ssl=1" data-caption=""><img width="696" height="389" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/china.jpg?resize=696%2C389&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/china.jpg?resize=696%2C389&#038;ssl=1 696w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/china.jpg?resize=800%2C447&#038;ssl=1 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="china"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_4_62680a706b0fe_rand td_block_template_1"></div><p>চীন কর্তৃপক্ষ তৃতীয় বিশ্বযুদ্ধের ব্যাপারে আগ্রহী নয় এবং ইউক্রেন সংঘাত কূটনৈতিক পন্থায় সমাধানের পক্ষে।</p>
<p>মঙ্গলবার চীনের পররাষ্ট্র মন্ত্রণালয়ের মুখপাত্র ওয়াং ওয়েনবিন এসব কথা বলেন। ওয়েনবিন বলেন, কেউ তৃতীয় বিশ্বযুদ্ধ চায় না….রাশিয়ার সঙ্গে ইউক্রেনের শান্তি আলোচনাকে সমর্থন দেয়া দরকার।</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_62680a706af97_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>রাশিয়ান পররাষ্ট্রমন্ত্রী সের্গেই ল্যাভরভের তৃতীয় বিশ্বযুদ্ধ নিয়ে সাম্প্রতিক করা এক মন্তব্যের ব্যাপারে চীনের পররাষ্ট্র মন্ত্রণালয়ের মূল্যায়ন সম্পর্কে পশ্চিমা সাংবাদিকদের করা প্রশ্নের জবাবে ওয়েনবিন এসব মন্তব্য করেন।</p>
<p>মঙ্গলবার রাশিয়ান বার্তা সংস্থা তাস এই খবর দিয়েছে। এ ছাড়া ওয়েনবিনের মতে ইউক্রেনের সশস্ত্র সংঘাতকে দীর্ঘায়িত হতে দেয়া উচিত নয়।</p>
<p>এ সময় তিনি ইউক্রেন সংঘাতে সৃষ্ট নেতিবাচক পরিণতিকে প্রতিরোধের প্রয়োজনীয়তার ওপর গুরুত্ব আরোপ করেন এবং মন্তব্য করেন এটি শুধু ইউরোপ নয় পুরো বিশ্বের ওপর প্রভাব ফেলছে।</p>
<p>ওয়েনবিন বলেন, আমরা আশা করি সংশ্লিষ্ট সব পক্ষই সহিষ্ণুতা দেখাবে এবং সংঘাত বৃদ্ধি রোধ করতে হবে।</p>
<p>প্রসঙ্গত, রাশিয়ার পররাষ্ট্রমন্ত্রী সের্গেই ল্যাভরভ তৃতীয় বিশ্বযুদ্ধের ঝুঁকি সম্পর্কে সতর্কতা জানিয়ে বলেন, তৃতীয় বিশ্বযুদ্ধের ঝুঁকি খুবই মারাত্মক ও বাস্তব। তাই এটাকে অবমূল্যায়ন করা যায় না।</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_62680a706b25b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">আন্তর্জাতিক ডেস্ক</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="আন্তর্জাতিক ডেস্ক"></span><meta itemprop="datePublished" content="2022-04-26T19:09:58+00:00"><meta itemprop="dateModified" content="2022-04-26T19:09:58+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.onenewsbd.com/2022/04/26/411709"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png"></span><meta itemprop="name" content="One News BD | 1 News BD | One News | 1 News"></span><meta itemprop="headline " content="তৃতীয় বিশ্বযুদ্ধে আগ্রহী নয় চীন: পররাষ্ট্র মন্ত্রণালয়"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/china.jpg?fit=800%2C447&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="447"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_62680a706b59f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_62680a706b59f" ><script>var block_td_uid_6_62680a706b59f = new tdBlock();
block_td_uid_6_62680a706b59f.id = "td_uid_6_62680a706b59f";
block_td_uid_6_62680a706b59f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_62680a706b59f_rand","td_column_number":3,"live_filter_cur_post_id":411709,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_62680a706b59f_rand","tdc_css_class_style":"td_uid_6_62680a706b59f_rand_style"}';
block_td_uid_6_62680a706b59f.td_column_number = "3";
block_td_uid_6_62680a706b59f.block_type = "td_block_related_posts";
block_td_uid_6_62680a706b59f.post_count = "6";
block_td_uid_6_62680a706b59f.found_posts = "14351";
block_td_uid_6_62680a706b59f.header_color = "";
block_td_uid_6_62680a706b59f.ajax_pagination_infinite_stop = "";
block_td_uid_6_62680a706b59f.max_num_pages = "2392";
tdBlocksArray.push(block_td_uid_6_62680a706b59f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_62680a708d140" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_62680a706b59f" href="#">RELATED ARTICLES</a><a id="td_uid_8_62680a708d147" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_62680a706b59f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_62680a706b59f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2022/04/26/411705" rel="bookmark" class="td-image-wrap" title="যত তাড়াতাড়ি যুদ্ধের অবসান ঘটবে ততই ভালো"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/03/antonio-guterres-us.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/03/antonio-guterres-us.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/03/antonio-guterres-us.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/03/antonio-guterres-us.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/03/antonio-guterres-us.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="antonio guterres - us united nation" title="যত তাড়াতাড়ি যুদ্ধের অবসান ঘটবে ততই ভালো"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2022/04/26/411705" rel="bookmark" title="যত তাড়াতাড়ি যুদ্ধের অবসান ঘটবে ততই ভালো">যত তাড়াতাড়ি যুদ্ধের অবসান ঘটবে ততই ভালো</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2022/04/26/411703" rel="bookmark" class="td-image-wrap" title="বাংলাদেশ-ভারতের মধ্যে দুই সমঝোতা চুক্তির নবায়ন"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/02/1-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/02/1-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/02/1-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/02/1-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/02/1-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="বাংলাদেশ-ভারতের মধ্যে দুই সমঝোতা চুক্তির নবায়ন"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2022/04/26/411703" rel="bookmark" title="বাংলাদেশ-ভারতের মধ্যে দুই সমঝোতা চুক্তির নবায়ন">বাংলাদেশ-ভারতের মধ্যে দুই সমঝোতা চুক্তির নবায়ন</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2022/04/26/411694" rel="bookmark" class="td-image-wrap" title="পাঁচ রেল স্টেশনে বিমান হামলা চালিয়েছে রাশিয়া: দাবি ইউক্রেনের"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/Hamla.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/Hamla.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/Hamla.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/Hamla.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/Hamla.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="পাঁচ রেল স্টেশনে বিমান হামলা চালিয়েছে রাশিয়া: দাবি ইউক্রেনের"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2022/04/26/411694" rel="bookmark" title="পাঁচ রেল স্টেশনে বিমান হামলা চালিয়েছে রাশিয়া: দাবি ইউক্রেনের">পাঁচ রেল স্টেশনে বিমান হামলা চালিয়েছে রাশিয়া: দাবি ইউক্রেনের</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2022/04/26/411687" rel="bookmark" class="td-image-wrap" title="পুতিনের সঙ্গে আলাপে যুদ্ধবিরতির আহ্বান জাতিসংঘ মহাসচিবের"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/Putin.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/Putin.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/Putin.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/Putin.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/Putin.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="পুতিনের সঙ্গে আলাপে যুদ্ধবিরতির আহ্বান জাতিসংঘ মহাসচিবের"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2022/04/26/411687" rel="bookmark" title="পুতিনের সঙ্গে আলাপে যুদ্ধবিরতির আহ্বান জাতিসংঘ মহাসচিবের">পুতিনের সঙ্গে আলাপে যুদ্ধবিরতির আহ্বান জাতিসংঘ মহাসচিবের</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2022/04/26/411683" rel="bookmark" class="td-image-wrap" title="এক রাতে ইউক্রেনের ৫০০ সেনা হত্যার দাবি রাশিয়ার"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/war.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/war.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/war.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/war.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/04/war.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="এক রাতে ইউক্রেনের ৫০০ সেনা হত্যার দাবি রাশিয়ার"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2022/04/26/411683" rel="bookmark" title="এক রাতে ইউক্রেনের ৫০০ সেনা হত্যার দাবি রাশিয়ার">এক রাতে ইউক্রেনের ৫০০ সেনা হত্যার দাবি রাশিয়ার</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2022/04/26/411678" rel="bookmark" class="td-image-wrap" title="করাচি বিশ্ববিদ্যালয়ে আত্মঘাতী হামলায় নিহত ৪"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/10/Hamla.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/10/Hamla.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/10/Hamla.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/10/Hamla.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/10/Hamla.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="করাচি বিশ্ববিদ্যালয়ে আত্মঘাতী হামলায় নিহত ৪"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2022/04/26/411678" rel="bookmark" title="করাচি বিশ্ববিদ্যালয়ে আত্মঘাতী হামলায় নিহত ৪">করাচি বিশ্ববিদ্যালয়ে আত্মঘাতী হামলায় নিহত ৪</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_62680a706b59f" data-td_block_id="td_uid_6_62680a706b59f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_62680a706b59f" data-td_block_id="td_uid_6_62680a706b59f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/1newsbd?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @1newsbd</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsbd.com&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=659976850786736" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:200px;" allowtransparency="true"></iframe>
<a href="https://www.youtube.com/channel/UCvW2InX5P-2ae5kyWzkoD5A?sub_confirmation=1"><img class="aligncenter size-full wp-image-347644 jetpack-lazy-image" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/04/Subscribe-on-Youtube.png?resize=300%2C130&#038;ssl=1" alt width="300" height="130" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/04/Subscribe-on-Youtube.png?resize=300%2C130&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-347644" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/04/Subscribe-on-Youtube.png?resize=300%2C130&#038;ssl=1" alt="" width="300" height="130" data-recalc-dims="1" /></noscript></a>
</div></aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>সর্বশেষ</span></h4>
		<ul>
											<li>
					<a href="https://www.onenewsbd.com/2022/04/26/411722">র‌্যাবের নিষেধাজ্ঞা প্রত্যাহারে ভারতের সহায়তা চেয়েছে বাংলাদেশ</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/04/26/411720">ভারতের পররাষ্ট্রমন্ত্রী সুখবর নিয়ে আসছেন : মোমেন</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/04/26/411717">যশোরে যুবলীগের উদ্যোগে এতিমদের ঈদ উপহার বিতরণ </a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/04/26/411713">আরো এক প্রতিবন্ধীকে চাকুরি দিলেন নরেন্দ্রপুর ইউপি চেয়ারম্যান রাজু </a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/04/26/411709" aria-current="page">তৃতীয় বিশ্বযুদ্ধে আগ্রহী নয় চীন: পররাষ্ট্র মন্ত্রণালয়</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/04/26/411705">যত তাড়াতাড়ি যুদ্ধের অবসান ঘটবে ততই ভালো</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/04/26/411703">বাংলাদেশ-ভারতের মধ্যে দুই সমঝোতা চুক্তির নবায়ন</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/04/26/411701">শার্শায় গাঁজাসহ মাদক ব্যবসায়ী আটক</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/04/26/411697">এবার ঈদে সারা দেশে বৃষ্টিপাতের আশঙ্কা</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/04/26/411694">পাঁচ রেল স্টেশনে বিমান হামলা চালিয়েছে রাশিয়া: দাবি ইউক্রেনের</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/04/26/411691">নড়াইলে উজালা ফাউন্ডেশনের উদ্যোগে ঈদ উপহার বিতরণ</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/04/26/411687">পুতিনের সঙ্গে আলাপে যুদ্ধবিরতির আহ্বান জাতিসংঘ মহাসচিবের</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/04/26/411685">পাড়া মহল্লায় সব জায়গায় প্রতিবাদের ঝড় তুলতে হবে</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/04/26/411683">এক রাতে ইউক্রেনের ৫০০ সেনা হত্যার দাবি রাশিয়ার</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/04/26/411680">৪৭১ শিক্ষক নিয়োগের সুপারিশ</a>
									</li>
					</ul>

		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsjessore&tabs&width=350&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=182602958946913" width="350" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div></aside><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget rss-widget-feed" href="https://rss.nytimes.com/services/xml/rss/nyt/Business.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.onenewsbd.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.nytimes.com/section/business">The New York Times NEWS</a></span></h4><ul><li><a class='rsswidget' href='https://www.nytimes.com/2022/04/26/world/asia/china-covid-beijing-shanghai.html'>China’s Covid Strategy: Test 20 Million in Beijing Amid Lockdown Fears</a><div class="rssSummary">China’s capital reported 22 cases as it kicked off an ambitious mandatory testing campaign across the city and reassured residents that food and other supplies were plentiful.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2022/04/26/technology/kevin-hart-hartbeat.html'>Kevin Hart’s Media Company Sells $100 Million Stake to Private Equity</a><div class="rssSummary">The deal with Abry Partners is the latest example of private equity’s pushing into Hollywood to cash in on the demand for streaming shows.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2022/04/26/world/asia/brownface-barrack-okarma-1968-hong-kong.html'>Brownface in Hong Kong TV Show Draws Outrage and Shrugs</a><div class="rssSummary">The TV show “Barrack O’Karma 1968” fueled debate about whether the practice is ever acceptable. Some viewers were outraged. Others simply shrugged.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2022/04/26/business/shanghai-volunteers-covid.html'>Amid Virus Chaos, Shanghai Residents Band Together</a><div class="rssSummary">As the authorities in China’s biggest city fight to stamp out an Omicron outbreak, neighbors are turning to one another for support.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2022/04/26/business/russia-nuclear-power-europe.html'>Nuclear Power Could Help Europe Cut Ties to Russia, but Not for Years</a><div class="rssSummary">The projects, which some European countries are pushing to end their reliance on Russia’s energy, face delays in coming online.</div></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.onenewsbd.com/"><img class="td-retina-data" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>প্রকাশক: আল মামুন শাওন, ভারপ্রাপ্ত সম্পাদক: জাহিদুল কবির মিল্টন। </br>
যোগাযোগ: ১০ নওয়াপাড়া রোড, ঘোপ, যশোর।</br>
মোবাইল: ০১৭১০-৭০০৭৭৭। ই-মেইল: <span class="__cf_email__" data-cfemail="f4c59a9183879690da979b99b49399959d98da979b99">[email&#160;protected]</span></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.onenewsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/onenewsbdcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Developed by <a href="https://www.nestbdit.com" target="_blank" rel="noopener">NEST BD IT</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 62680a7095680
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#td-header-search-button-mob{
display:none;
}
</style>

    <!-- Facebook Pixel Event Code -->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu-1 mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://www.onenewsbd.com" class="headertext"><img class="mob-standard-logo" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/05/ONE-NEWS-BD-mobile-Logo.png?fit=300%2C51&ssl=1"  alt="ONE NEWS BD mobile Logo"></a></div><div class="mobmenur-container"></div></div>
		<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
		<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

		<div class="mobmenu-content">
		<div class="menu-home-container"><ul id="mobmenuleft" role="menubar" aria-label="Main navigation for mobile devices"><li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-296451"><a href="https://www.onenewsbd.com" role="menuitem" class=""><i class="td-icon-home"></i></a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296541"><a href="https://www.onenewsbd.com/national" role="menuitem" class="">জাতীয়</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296548"><a href="https://www.onenewsbd.com/politics" role="menuitem" class="">রাজনীতি</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296551"><a href="https://www.onenewsbd.com/bangladesh" role="menuitem" class="">সারাদেশ</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296557"><a href="https://www.onenewsbd.com/64districts" role="menuitem" class="">৬৪ জেলার খবর</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296536"><a href="https://www.onenewsbd.com/business" role="menuitem" class="">অর্থ ও বাণিজ্য</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296537"><a href="https://www.onenewsbd.com/international" role="menuitem" class="">আন্তর্জাতিক</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296552"><a href="https://www.onenewsbd.com/sports" role="menuitem" class="">স্পোর্টস</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296540"><a href="https://www.onenewsbd.com/jobs" role="menuitem" class="">চাকরি</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296545"><a href="https://www.onenewsbd.com/entertainment" role="menuitem" class="">বিনোদন</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296553"><a href="https://www.onenewsbd.com/health" role="menuitem" class="">স্বাস্থ্য</a></li><li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-296556"><a href="#" role="menuitem" class="">অনান্য</a>
<ul  role='menu' class="sub-menu ">
	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296554"><a href="https://www.onenewsbd.com/districts/jessore" role="menuitem" class="">যশোর</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296555"><a href="https://www.onenewsbd.com/districts/south-west" role="menuitem" class="">দক্ষিণ-পশ্চিমাঞ্চল</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-344052"><a href="https://www.onenewsbd.com/video" role="menuitem" class="">ভিডিও</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348819"><a href="https://www.onenewsbd.com/photo" role="menuitem" class="">ছবি</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296544"><a href="https://www.onenewsbd.com/technology" role="menuitem" class="">প্রযুক্তি</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296549"><a href="https://www.onenewsbd.com/lifestyle" role="menuitem" class="">লাইফস্টাইল</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296539"><a href="https://www.onenewsbd.com/opinion" role="menuitem" class="">খোলা কলাম</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296542"><a href="https://www.onenewsbd.com/expatriate" role="menuitem" class="">প্রবাস</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296543"><a href="https://www.onenewsbd.com/features" role="menuitem" class="">ফিচার</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296538"><a href="https://www.onenewsbd.com/islam" role="menuitem" class="">ইসলাম</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296546"><a href="https://www.onenewsbd.com/different" role="menuitem" class="">ভিন্ন খবর</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296547"><a href="https://www.onenewsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af" role="menuitem" class="">রম্য</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296550"><a href="https://www.onenewsbd.com/education" role="menuitem" class="">শিক্ষাঙ্গন</a></li>	<li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-348542"><a href="https://www.onenewsbd.com/converter/" role="menuitem" class="">Bangla Font Converter</a></li></ul>
</li></ul></div>
		</div><div class="mob-menu-left-bg-holder"></div></div>

		<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/js/tagdiv_theme.min.js?ver=8.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/comment-reply.min.js?ver=6ecd93f498e51edf46239bbe180277bd' id='comment-reply-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"411709","ajaxurl":"https:\/\/www.onenewsbd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=d9298cd9df65ad92eff12a3a90a1a5b8' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=a902a338e584591be6603d4879c43367' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=10.8' id='jetpack_likes_queuehandler-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Jessore, BD","api_location":"Jessore","api_language":"en","api_key":"932105f989c7c225505b5d587feb9289","today_icon":"few-clouds-n","today_icon_text":"few clouds","today_temp":[32.1,89.8],"today_humidity":52,"today_wind_speed":[7.9,4.9],"today_min":[32.1,89.8],"today_max":[32.1,89.8],"today_clouds":14,"current_unit":0,"forecast":[{"timestamp":1650985200,"day_name":"Tue","day_temp":[31,87],"owm_day_index":0},{"timestamp":1651017600,"day_name":"Wed","day_temp":[42,107],"owm_day_index":3},{"timestamp":1651104000,"day_name":"Thu","day_temp":[42,108],"owm_day_index":11},{"timestamp":1651190400,"day_name":"Fri","day_temp":[41,106],"owm_day_index":19},{"timestamp":1651276800,"day_name":"Sat","day_temp":[40,104],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'152206485',post:'411709',tz:'6',srv:'www.onenewsbd.com'} ]);
	_stq.push([ 'clickTrackerInit', '152206485', '411709' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_62680a709756c">.pop-inside-2.pop-inside{height: 380px;     overflow: scroll; }
.widget li{line-height: 25px; font-family: SolaimanLipi; }
ul.pop-widget-tabs li a{font-size: 18px; font-family: SolaimanLipi; background:#dd3333; color:#FFFFFF; padding: 0px 30px 0px 30px;}
.pop-widget-tabs.pop-widget-tabs-2 .active{background:#EF2E2E;}
.td-icon-mobile{ display:none!important; }

.td_module_8.td_module_wrap.td-meta-info-hide h3:before {
    content: "";
    display: block;
    background: url("https://www.onenewsbd.com/wp-content/uploads/2019/06/dot.jpg") no-repeat;
    width: 8px;
    height: 8px;
    float: left;
    margin: 8px 6px 0 0;
}</textarea>
						<div id="td_live_css_uid_1_62680a709756c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62680a709756c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62680a709756c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'70207beddaab6fce',m:'BL1dhl5posI9IkJCtakcy2kWxaHtsNhh3ZHQUdsZm4w-1650988331-0-AR5yYosW4VDrClnWzldgzfeYUqnpveWPJnvKJoauX9m0QC+9p/JPejHheQyWg8970xZoETJN+oW0xM51n1COa4rEMUHokPYDNz3TyxUXk5dELVUb9LTOGN5PoOqaImExWKq736Hs+csPZhTC5SrHzO4=',s:[0x57848c6f4a,0x2107573cc1],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-04-26 21:06:24 -->