<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>বাংলাদেশ উন্নত দেশে রূপান্তর হচ্ছে : বিমান প্রতিমন্ত্রী</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="description" content="Get Latest Bangla News Online from ONE NEWS BD - 1 NEWS BD"/>
<meta name="keywords" content="ONE BD News, 1 NEWS, ONE NEWS, bd news, bangla news, bangladesh newspaper, bangladeshi newspaper, bangla news paper, bangladesh newspapers, all bangla news paper, bd news paper, bangladesh news paper, daily, bangla newspaper, bangladeshi news paper, bangla paper, all bangla newspaper, bangladesh news, bd news 24,"/>
	<meta name="google-site-verification" content="IrQQ9_etCRkt72apOzIDRY4KH9pXtUKFWTv1IJyLjbk" />

    <link rel="pingback" href="https://www.onenewsbd.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/10/mahbub-ali.jpg?fit=800%2C416&ssl=1" /><link rel="icon" type="image/png" href="https://www.onenewsbd.com/wp-content/uploads/2020/04/fev-icon.png">

<meta name="description" content="বেসামরিক বিমান চলাচল ও পর্যটন প্রতিমন্ত্রী অ্যাডভোকেট মাহবুব আলী বলেছেন, স্কাউট আন্দোলন শক্ষার্থীদের দক্ষ ও সুশৃঙ্খল করে গড়ে তোলে। ভালো স্কাউট সর্বত্র"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.onenewsbd.com/2021/11/09/394863" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="বাংলাদেশ উন্নত দেশে রূপান্তর হচ্ছে : বিমান প্রতিমন্ত্রী" />
<meta property="og:description" content="বেসামরিক বিমান চলাচল ও পর্যটন প্রতিমন্ত্রী অ্যাডভোকেট মাহবুব আলী বলেছেন, স্কাউট আন্দোলন শক্ষার্থীদের দক্ষ ও সুশৃঙ্খল করে গড়ে তোলে। ভালো স্কাউট সর্বত্র" />
<meta property="og:url" content="https://www.onenewsbd.com/2021/11/09/394863" />
<meta property="og:site_name" content="One News BD | 1 News BD | One News | 1 News" />
<meta property="article:publisher" content="https://web.facebook.com/1newsbdcom/" />
<meta property="article:section" content="top3" />
<meta property="article:published_time" content="2021-11-09T15:24:06+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/10/mahbub-ali.jpg?fit=800%2C416&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/10/mahbub-ali.jpg?fit=800%2C416&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="416" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="বেসামরিক বিমান চলাচল ও পর্যটন প্রতিমন্ত্রী অ্যাডভোকেট মাহবুব আলী বলেছেন, স্কাউট আন্দোলন শক্ষার্থীদের দক্ষ ও সুশৃঙ্খল করে গড়ে তোলে। ভালো স্কাউট সর্বত্র" />
<meta name="twitter:title" content="বাংলাদেশ উন্নত দেশে রূপান্তর হচ্ছে : বিমান প্রতিমন্ত্রী" />
<meta name="twitter:site" content="@1newsbd" />
<meta name="twitter:image" content="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/10/mahbub-ali.jpg?fit=800%2C416&#038;ssl=1" />
<meta name="twitter:creator" content="@1newsbd" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onenewsbd.com/#organization","name":"ONE NEWS BD","url":"https://www.onenewsbd.com/","sameAs":["https://web.facebook.com/1newsbdcom/","https://twitter.com/1newsbd"],"logo":{"@type":"ImageObject","@id":"https://www.onenewsbd.com/#logo","url":"https://i2.wp.com/www.onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo.png?fit=1115%2C190&ssl=1","width":1115,"height":190,"caption":"ONE NEWS BD"},"image":{"@id":"https://www.onenewsbd.com/#logo"}},{"@type":"WebSite","@id":"https://www.onenewsbd.com/#website","url":"https://www.onenewsbd.com/","name":"One News BD | 1 News BD | One News | 1 News","description":"Worldwide Bangla News - \u0993\u09df\u09be\u09a8 \u09a8\u09bf\u0989\u099c \u09ac\u09bf\u09a1\u09bf","publisher":{"@id":"https://www.onenewsbd.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.onenewsbd.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.onenewsbd.com/2021/11/09/394863#primaryimage","url":"https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/10/mahbub-ali.jpg?fit=800%2C416&ssl=1","width":800,"height":416},{"@type":"WebPage","@id":"https://www.onenewsbd.com/2021/11/09/394863#webpage","url":"https://www.onenewsbd.com/2021/11/09/394863","inLanguage":"en-US","name":"\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u0989\u09a8\u09cd\u09a8\u09a4 \u09a6\u09c7\u09b6\u09c7 \u09b0\u09c2\u09aa\u09be\u09a8\u09cd\u09a4\u09b0 \u09b9\u099a\u09cd\u099b\u09c7 : \u09ac\u09bf\u09ae\u09be\u09a8 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0","isPartOf":{"@id":"https://www.onenewsbd.com/#website"},"primaryImageOfPage":{"@id":"https://www.onenewsbd.com/2021/11/09/394863#primaryimage"},"datePublished":"2021-11-09T15:24:06+00:00","dateModified":"2021-11-09T15:24:06+00:00","description":"\u09ac\u09c7\u09b8\u09be\u09ae\u09b0\u09bf\u0995 \u09ac\u09bf\u09ae\u09be\u09a8 \u099a\u09b2\u09be\u099a\u09b2 \u0993 \u09aa\u09b0\u09cd\u09af\u099f\u09a8 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 \u0985\u09cd\u09af\u09be\u09a1\u09ad\u09cb\u0995\u09c7\u099f \u09ae\u09be\u09b9\u09ac\u09c1\u09ac \u0986\u09b2\u09c0 \u09ac\u09b2\u09c7\u099b\u09c7\u09a8, \u09b8\u09cd\u0995\u09be\u0989\u099f \u0986\u09a8\u09cd\u09a6\u09cb\u09b2\u09a8 \u09b6\u0995\u09cd\u09b7\u09be\u09b0\u09cd\u09a5\u09c0\u09a6\u09c7\u09b0 \u09a6\u0995\u09cd\u09b7 \u0993 \u09b8\u09c1\u09b6\u09c3\u0999\u09cd\u0996\u09b2 \u0995\u09b0\u09c7 \u0997\u09dc\u09c7 \u09a4\u09cb\u09b2\u09c7\u0964 \u09ad\u09be\u09b2\u09cb \u09b8\u09cd\u0995\u09be\u0989\u099f \u09b8\u09b0\u09cd\u09ac\u09a4\u09cd\u09b0"},{"@type":"Article","@id":"https://www.onenewsbd.com/2021/11/09/394863#article","isPartOf":{"@id":"https://www.onenewsbd.com/2021/11/09/394863#webpage"},"author":{"@id":"https://www.onenewsbd.com/#/schema/person/2e3a8c9392bdcb66f4ba5d7a10d92ac2"},"headline":"\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u0989\u09a8\u09cd\u09a8\u09a4 \u09a6\u09c7\u09b6\u09c7 \u09b0\u09c2\u09aa\u09be\u09a8\u09cd\u09a4\u09b0 \u09b9\u099a\u09cd\u099b\u09c7 : \u09ac\u09bf\u09ae\u09be\u09a8 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0","datePublished":"2021-11-09T15:24:06+00:00","dateModified":"2021-11-09T15:24:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.onenewsbd.com/2021/11/09/394863#webpage"},"publisher":{"@id":"https://www.onenewsbd.com/#organization"},"image":{"@id":"https://www.onenewsbd.com/2021/11/09/394863#primaryimage"},"articleSection":"top3,\u099c\u09be\u09a4\u09c0\u09df"},{"@type":["Person"],"@id":"https://www.onenewsbd.com/#/schema/person/2e3a8c9392bdcb66f4ba5d7a10d92ac2","name":"shuvo","image":{"@type":"ImageObject","@id":"https://www.onenewsbd.com/#authorlogo","url":"https://secure.gravatar.com/avatar/7d162b9e5766cef8d97ec1b1e07fbe16?s=96&d=mm&r=g","caption":"shuvo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="One News BD | 1 News BD | One News | 1 News &raquo; Feed" href="https://www.onenewsbd.com/feed" />
<link rel="alternate" type="application/rss+xml" title="One News BD | 1 News BD | One News | 1 News &raquo; Comments Feed" href="https://www.onenewsbd.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.onenewsbd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://www.onenewsbd.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.onenewsbd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.onenewsbd.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://www.onenewsbd.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.2.3-644' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://www.onenewsbd.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://www.onenewsbd.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/includes/demos/magazine/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.onenewsbd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=5.5.6' id='jb_hz_bn_news-js-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.2.3' id='mobmenujs-js'></script>
<link rel="https://api.w.org/" href="https://www.onenewsbd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onenewsbd.com/wp-json/wp/v2/posts/394863" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onenewsbd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onenewsbd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel='shortlink' href='https://wp.me/paiDRj-1EIL' />
<link rel="alternate" type="application/json+oembed" href="https://www.onenewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onenewsbd.com%2F2021%2F11%2F09%2F394863" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onenewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onenewsbd.com%2F2021%2F11%2F09%2F394863&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.onenewsbd.com\/wp-admin\/","wpRestNonce":"f3a07654a4","wpRestUrl":"https:\/\/www.onenewsbd.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.onenewsbd.com/2021/11/09/394863/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33786068-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33786068-1');
</script>
	<style id="tdw-css-placeholder">.pop-inside-2.pop-inside {
  height: 380px;
  overflow: scroll;
}
.widget li {
  line-height: 25px;
  font-family: SolaimanLipi;
}
ul.pop-widget-tabs li a {
  font-size: 18px;
  font-family: SolaimanLipi;
  background: #dd3333;
  color: #FFFFFF;
  padding: 0px 30px 0px 30px;
}
.pop-widget-tabs.pop-widget-tabs-2 .active {
  background: #EF2E2E;
}
.td-icon-mobile {
  display: none!important;
}
.td_module_8.td_module_wrap.td-meta-info-hide h3:before {
  content: "";
  display: block;
  background: url("https://www.onenewsbd.com/wp-content/uploads/2019/06/dot.jpg") no-repeat;
  width: 8px;
  height: 8px;
  float: left;
  margin: 8px 6px 0 0;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-394863 single-format-standard sfly_guest-author-post --- global-block-template-1 td-magazine mob-menu-slideout-over td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.onenewsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/onenewsbdcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-296451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-296451"><a href="https://www.onenewsbd.com"><i class="td-icon-home"></i></a></li>
<li id="menu-item-296541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-296541"><a href="https://www.onenewsbd.com/national">জাতীয়</a></li>
<li id="menu-item-296548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296548"><a href="https://www.onenewsbd.com/politics">রাজনীতি</a></li>
<li id="menu-item-296551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296551"><a href="https://www.onenewsbd.com/bangladesh">সারাদেশ</a></li>
<li id="menu-item-296557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296557"><a href="https://www.onenewsbd.com/64districts">৬৪ জেলার খবর</a></li>
<li id="menu-item-296536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296536"><a href="https://www.onenewsbd.com/business">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-296537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296537"><a href="https://www.onenewsbd.com/international">আন্তর্জাতিক</a></li>
<li id="menu-item-296552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296552"><a href="https://www.onenewsbd.com/sports">স্পোর্টস</a></li>
<li id="menu-item-296540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296540"><a href="https://www.onenewsbd.com/jobs">চাকরি</a></li>
<li id="menu-item-296545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296545"><a href="https://www.onenewsbd.com/entertainment">বিনোদন</a></li>
<li id="menu-item-296553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296553"><a href="https://www.onenewsbd.com/health">স্বাস্থ্য</a></li>
<li id="menu-item-296556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-296556"><a href="#">অনান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-296554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296554"><a href="https://www.onenewsbd.com/districts/jessore">যশোর</a></li>
	<li id="menu-item-296555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296555"><a href="https://www.onenewsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li>
	<li id="menu-item-344052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344052"><a href="https://www.onenewsbd.com/video">ভিডিও</a></li>
	<li id="menu-item-348819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348819"><a href="https://www.onenewsbd.com/photo">ছবি</a></li>
	<li id="menu-item-296544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296544"><a href="https://www.onenewsbd.com/technology">প্রযুক্তি</a></li>
	<li id="menu-item-296549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296549"><a href="https://www.onenewsbd.com/lifestyle">লাইফস্টাইল</a></li>
	<li id="menu-item-296539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296539"><a href="https://www.onenewsbd.com/opinion">খোলা কলাম</a></li>
	<li id="menu-item-296542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296542"><a href="https://www.onenewsbd.com/expatriate">প্রবাস</a></li>
	<li id="menu-item-296543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296543"><a href="https://www.onenewsbd.com/features">ফিচার</a></li>
	<li id="menu-item-296538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296538"><a href="https://www.onenewsbd.com/islam">ইসলাম</a></li>
	<li id="menu-item-296546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296546"><a href="https://www.onenewsbd.com/different">ভিন্ন খবর</a></li>
	<li id="menu-item-296547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296547"><a href="https://www.onenewsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af">রম্য</a></li>
	<li id="menu-item-296550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296550"><a href="https://www.onenewsbd.com/education">শিক্ষাঙ্গন</a></li>
	<li id="menu-item-348542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348542"><a href="https://www.onenewsbd.com/converter/">Bangla Font Converter</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.onenewsbd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Jessore, BD</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Tuesday, November 9, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.onenewsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/onenewsbdcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.onenewsbd.com/">
            <img class="td-retina-data" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD"/>
            <span class="td-visual-hidden">One News BD | 1 News BD | One News | 1 News</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_618a94414219a_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank" rel="noopener"><img src="https://www.onenewsbd.com/wp-content/uploads/2018/09/LabScan-Add2.gif"/></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.onenewsbd.com/">
			<img class="td-retina-data" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.onenewsbd.com/">
			<img class="td-retina-data" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD"/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-296451"><a href="https://www.onenewsbd.com"><i class="td-icon-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296541"><a href="https://www.onenewsbd.com/national">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296548"><a href="https://www.onenewsbd.com/politics">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296551"><a href="https://www.onenewsbd.com/bangladesh">সারাদেশ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296557"><a href="https://www.onenewsbd.com/64districts">৬৪ জেলার খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296536"><a href="https://www.onenewsbd.com/business">অর্থ ও বাণিজ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296537"><a href="https://www.onenewsbd.com/international">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296552"><a href="https://www.onenewsbd.com/sports">স্পোর্টস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296540"><a href="https://www.onenewsbd.com/jobs">চাকরি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296545"><a href="https://www.onenewsbd.com/entertainment">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296553"><a href="https://www.onenewsbd.com/health">স্বাস্থ্য</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-296556"><a href="#">অনান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296554"><a href="https://www.onenewsbd.com/districts/jessore">যশোর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296555"><a href="https://www.onenewsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-344052"><a href="https://www.onenewsbd.com/video">ভিডিও</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348819"><a href="https://www.onenewsbd.com/photo">ছবি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296544"><a href="https://www.onenewsbd.com/technology">প্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296549"><a href="https://www.onenewsbd.com/lifestyle">লাইফস্টাইল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296539"><a href="https://www.onenewsbd.com/opinion">খোলা কলাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296542"><a href="https://www.onenewsbd.com/expatriate">প্রবাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296543"><a href="https://www.onenewsbd.com/features">ফিচার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296538"><a href="https://www.onenewsbd.com/islam">ইসলাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296546"><a href="https://www.onenewsbd.com/different">ভিন্ন খবর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296547"><a href="https://www.onenewsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af">রম্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296550"><a href="https://www.onenewsbd.com/education">শিক্ষাঙ্গন</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-348542"><a href="https://www.onenewsbd.com/converter/">Bangla Font Converter</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.onenewsbd.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-394863" class="post-394863 post type-post status-publish format-standard has-post-thumbnail hentry category-top3 category-national" itemscope itemtype="https://schema.org/Article">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9863203212570799"
     data-ad-slot="1817590300"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">বাংলাদেশ উন্নত দেশে রূপান্তর হচ্ছে : বিমান প্রতিমন্ত্রী</h1>
                				
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">✍</div> <a href="">ডেস্ক রিপোর্ট</a><div class="td-author-line">  ⌚ প্রকাশিত </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-11-09T21:24:06+00:00" >09/11/2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_618a944143fb2" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.onenewsbd.com%2F2021%2F11%2F09%2F394863">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6+%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%A4+%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87+%E0%A6%B0%E0%A7%82%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0+%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87+%3A+%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80&url=https%3A%2F%2Fwww.onenewsbd.com%2F2021%2F11%2F09%2F394863&via=One+News+BD+%7C+1+News+BD+%7C+One+News+%7C+1+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.onenewsbd.com/2021/11/09/394863&amp;media=https://www.onenewsbd.com/wp-content/uploads/2021/10/mahbub-ali.jpg&description=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6+%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%A4+%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87+%E0%A6%B0%E0%A7%82%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0+%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87+%3A+%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=বাংলাদেশ উন্নত দেশে রূপান্তর হচ্ছে : বিমান প্রতিমন্ত্রী %0A%0A https://www.onenewsbd.com/2021/11/09/394863">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_618a944143fb2">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 one news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9863203212570799"
     data-ad-slot="7443603849"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/10/mahbub-ali.jpg?fit=800%2C416&ssl=1" data-caption=""><img width="696" height="362" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/10/mahbub-ali.jpg?resize=696%2C362&ssl=1" srcset="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/10/mahbub-ali.jpg?resize=696%2C362&#038;ssl=1 696w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/10/mahbub-ali.jpg?resize=800%2C416&#038;ssl=1 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="mahbub ali"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_4_618a944144bfd_rand td_block_template_1"><a class="ad ad-newsportal-website-design" href="/2021/11/09/394863?adtrack=7" title="Newsportal Website Design"><img src="https://www.onenewsbd.com/wp-content/uploads/2018/09/nestbdit-newsportal.png" title="Newsportal Website Design" /></a>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/162717810/CA-MarketingChoiceMedia/320x100', [320, 100]).display();
</script></div><p>বেসামরিক বিমান চলাচল ও পর্যটন প্রতিমন্ত্রী অ্যাডভোকেট মাহবুব আলী বলেছেন, স্কাউট আন্দোলন শক্ষার্থীদের দক্ষ ও সুশৃঙ্খল করে গড়ে তোলে। ভালো স্কাউট সর্বত্র সফলতার স্বাক্ষর রাখে। দেশের দুর্যোগেও স্কাউটদের ভূমিকা প্রশংসনীয়।</p>
<p>বর্তমান সরকার দেশের সকল শিক্ষার্থীদের স্কাউট আন্দোলনে সম্পৃক্ত করার উদ্যোগ নিয়েছে। প্রধানমন্ত্রী শেখ হাসিনার নেতৃত্বে আজ বাংলাদেশ উন্নত দেশে রূপান্তর হতে যাচ্ছে। দেশের এই উন্নতি ও অগ্রগতির সাথে তাল মিলিয়ে আমাদের নতুন প্রজন্মকে দক্ষ জনসম্পদে রূপান্তর করতে হবে।</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_618a944144a3c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>এই দক্ষ জনসম্পদ গড়ে তুলতে স্কাউট আন্দোলন বড় ভূমিকা রাখতে পারে। মঙ্গলবার দুপুরে জেলা প্রশাসকের সম্মেলন কক্ষে বাংলাদেশ স্কাউটস হবিগঞ্জ জেলার ত্রিবার্ষিক কাউন্সিল ও প্রেসিডেন্ট’স স্কাউট অ্যাওয়ার্ড প্রাপ্তদের সংবর্ধনা অনুষ্ঠানে প্রধান অতিথির বক্তৃতায় তিনি একথা বলেন।</p>
<p>প্রধান অতিথি হবিগঞ্জ জেলা থেকে প্রেসিডেন্ট অ্যাওয়ার্ড ও শাপলা অ্যাওয়ার্ড প্রাপ্তদের হাতে পুরস্কার তুলে দেন। এ বছর হবিগঞ্জ জেলা থেকে ১৩ জন প্রেসিডেন্ট স্কাউট অ্যাওয়ার্ড ও ৩ জন কাব শাপলা অ্যাওয়ার্ড লাভ করেন।</p>
<p>পরে রিচি উচ্চ বিদ্যালয়ের প্রধান শিক্ষক কাজী কামাল উদ্দিনকে কমিশনার ও জে কে এন্ড এইচ কে হাই স্কুলের সহকারী শিক্ষক শাহজাহান কবিরকে সাধারণ সম্পাদক করে জেলা স্কাউট এর কমিটি গঠন করা হয়। জেলা প্রশাসক পদাধিকার বলে এই কমিটির সভাপতি।</p>
<p>মন্ত্রী পরে জেলা প্রশাসকের ট্রেনিং সেন্টারে হবিগঞ্জ ২৫০ শয্যা আধুনিক জেলা সদর হাসপাতাল ব্যবস্থাপনা কমিটির সভাপতি হিসাবে সভায় যোগদান করেন।</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_618a944144ded_rand td_block_template_1"><script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"QcbgD2PGSiBSvRBUoovGWIYOgr45HQx3WRMPqGmUOaHUkpvfgKbW",after:s});})();</script>
<script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCvW2InX5P-2ae5kyWzkoD5A" data-layout="default" data-theme="dark" data-count="default"></div>

<a class="ad ad-ecommarce-website-design" href="/2021/11/09/394863?adtrack=2" title="Ecommarce Website Design"><img src="https://onenewsbd.com/wp-content/uploads/2018/09/nestbdit-ecommarce.png" title="Ecommarce Website Design" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">ডেস্ক রিপোর্ট</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ডেস্ক রিপোর্ট"></span><meta itemprop="datePublished" content="2021-11-09T21:24:06+00:00"><meta itemprop="dateModified" content="2021-11-09T21:24:06+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.onenewsbd.com/2021/11/09/394863"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png"></span><meta itemprop="name" content="One News BD | 1 News BD | One News | 1 News"></span><meta itemprop="headline " content="বাংলাদেশ উন্নত দেশে রূপান্তর হচ্ছে : বিমান প্রতিমন্ত্রী"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/10/mahbub-ali.jpg?fit=800%2C416&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="416"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_618a94414529f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_618a94414529f" ><script>var block_td_uid_6_618a94414529f = new tdBlock();
block_td_uid_6_618a94414529f.id = "td_uid_6_618a94414529f";
block_td_uid_6_618a94414529f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_618a94414529f_rand","td_column_number":3,"live_filter_cur_post_id":394863,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_618a94414529f_rand","tdc_css_class_style":"td_uid_6_618a94414529f_rand_style"}';
block_td_uid_6_618a94414529f.td_column_number = "3";
block_td_uid_6_618a94414529f.block_type = "td_block_related_posts";
block_td_uid_6_618a94414529f.post_count = "6";
block_td_uid_6_618a94414529f.found_posts = "17419";
block_td_uid_6_618a94414529f.header_color = "";
block_td_uid_6_618a94414529f.ajax_pagination_infinite_stop = "";
block_td_uid_6_618a94414529f.max_num_pages = "2904";
tdBlocksArray.push(block_td_uid_6_618a94414529f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_618a94417f177" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_618a94414529f" href="#">RELATED ARTICLES</a><a id="td_uid_8_618a94417f181" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_618a94414529f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_618a94414529f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2021/11/09/394865" rel="bookmark" class="td-image-wrap" title="ডিজেলের দাম একসঙ্গে ১৫ টাকা বাড়ানো ঠিক হয়নি"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/1635959414.oil_Sm20160424170551.gif?resize=218%2C150&ssl=1" alt="" title="ডিজেলের দাম একসঙ্গে ১৫ টাকা বাড়ানো ঠিক হয়নি"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2021/11/09/394865" rel="bookmark" title="ডিজেলের দাম একসঙ্গে ১৫ টাকা বাড়ানো ঠিক হয়নি">ডিজেলের দাম একসঙ্গে ১৫ টাকা বাড়ানো ঠিক হয়নি</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2021/11/09/394855" rel="bookmark" class="td-image-wrap" title="জলবায়ু পরিবর্তন ঝুঁকিহ্রাসে বাংলাদেশ বিশ্বের রোল মডেল: তথ্যমন্ত্রী"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/05/7-18.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/05/7-18.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/05/7-18.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/05/7-18.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/05/7-18.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="জলবায়ু পরিবর্তন ঝুঁকিহ্রাসে বাংলাদেশ বিশ্বের রোল মডেল: তথ্যমন্ত্রী"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2021/11/09/394855" rel="bookmark" title="জলবায়ু পরিবর্তন ঝুঁকিহ্রাসে বাংলাদেশ বিশ্বের রোল মডেল: তথ্যমন্ত্রী">জলবায়ু পরিবর্তন ঝুঁকিহ্রাসে বাংলাদেশ বিশ্বের রোল মডেল: তথ্যমন্ত্রী</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2021/11/09/394848" rel="bookmark" class="td-image-wrap" title="মুখে খাওয়ার ওষুধ টিকার বিকল্প নয়"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/09/coronavirus.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/09/coronavirus.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/09/coronavirus.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/09/coronavirus.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/09/coronavirus.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="মুখে খাওয়ার ওষুধ টিকার বিকল্প নয়"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2021/11/09/394848" rel="bookmark" title="মুখে খাওয়ার ওষুধ টিকার বিকল্প নয়">মুখে খাওয়ার ওষুধ টিকার বিকল্প নয়</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2021/11/09/394841" rel="bookmark" class="td-image-wrap" title="ইউপি নির্বাচন: ৩ বিভাগে ৪০ নির্বাহী ম্যাজিস্ট্রেট নিয়োগ"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.onenewsbd.com/wp-content/uploads/2020/08/jono-prosason-montronaloy.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.onenewsbd.com/wp-content/uploads/2020/08/jono-prosason-montronaloy.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.onenewsbd.com/wp-content/uploads/2020/08/jono-prosason-montronaloy.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.onenewsbd.com/wp-content/uploads/2020/08/jono-prosason-montronaloy.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.onenewsbd.com/wp-content/uploads/2020/08/jono-prosason-montronaloy.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="jono prosason montronaloy" title="ইউপি নির্বাচন: ৩ বিভাগে ৪০ নির্বাহী ম্যাজিস্ট্রেট নিয়োগ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2021/11/09/394841" rel="bookmark" title="ইউপি নির্বাচন: ৩ বিভাগে ৪০ নির্বাহী ম্যাজিস্ট্রেট নিয়োগ">ইউপি নির্বাচন: ৩ বিভাগে ৪০ নির্বাহী ম্যাজিস্ট্রেট নিয়োগ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2021/11/09/394838" rel="bookmark" class="td-image-wrap" title="স্বামীকে জেলে পাঠিয়ে হাসপাতালে ভর্তি পুনম পাণ্ডে"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/poonam-pandey.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/poonam-pandey.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/poonam-pandey.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/poonam-pandey.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/poonam-pandey.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="স্বামীকে জেলে পাঠিয়ে হাসপাতালে ভর্তি পুনম পাণ্ডে"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2021/11/09/394838" rel="bookmark" title="স্বামীকে জেলে পাঠিয়ে হাসপাতালে ভর্তি পুনম পাণ্ডে">স্বামীকে জেলে পাঠিয়ে হাসপাতালে ভর্তি পুনম পাণ্ডে</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2021/11/09/394827" rel="bookmark" class="td-image-wrap" title="বেনাপোল সীমান্তে ভারতে তেল পাচার রোধে বিজিবির কড় সতর্কতা"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/IMG_20211109_112907.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/IMG_20211109_112907.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/IMG_20211109_112907.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/IMG_20211109_112907.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/IMG_20211109_112907.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="বেনাপোল সীমান্তে ভারতে তেল পাচার রোধে বিজিবির কড় সতর্কতা"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2021/11/09/394827" rel="bookmark" title="বেনাপোল সীমান্তে ভারতে তেল পাচার রোধে বিজিবির কড় সতর্কতা">বেনাপোল সীমান্তে ভারতে তেল পাচার রোধে বিজিবির কড় সতর্কতা</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_618a94414529f" data-td_block_id="td_uid_6_618a94414529f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_618a94414529f" data-td_block_id="td_uid_6_618a94414529f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/1newsbd?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @1newsbd</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsbd.com&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=659976850786736" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:200px;" allowtransparency="true"></iframe>
<a href="https://www.youtube.com/channel/UCvW2InX5P-2ae5kyWzkoD5A?sub_confirmation=1"><img class="aligncenter size-full wp-image-347644 jetpack-lazy-image" src="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2020/04/Subscribe-on-Youtube.png?resize=300%2C130&#038;ssl=1" alt width="300" height="130" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2020/04/Subscribe-on-Youtube.png?resize=300%2C130&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-347644" src="https://i1.wp.com/www.onenewsbd.com/wp-content/uploads/2020/04/Subscribe-on-Youtube.png?resize=300%2C130&#038;ssl=1" alt="" width="300" height="130" data-recalc-dims="1" /></noscript></a>
<div class="ad">
<script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"QcbgD2PGSiBSvRBUoovGWIYOgr45HQx3WRMPqGmUOaHUkpvfgKbW",after:s});})();</script></div></div></aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>সর্বশেষ</span></h4>
		<ul>
											<li>
					<a href="https://www.onenewsbd.com/2021/11/09/394867">এবার জেএসসি পরীক্ষাও হচ্ছে না</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/11/09/394865">ডিজেলের দাম একসঙ্গে ১৫ টাকা বাড়ানো ঠিক হয়নি</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/11/09/394863" aria-current="page">বাংলাদেশ উন্নত দেশে রূপান্তর হচ্ছে : বিমান প্রতিমন্ত্রী</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/11/09/394861">সিনহার রায়ে দৃষ্টান্ত সৃষ্টি হলো: গয়েশ্বর</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/11/09/394857">যশোরে মুক্তিযুদ্ধ মঞ্চ নেতার উপর সন্ত্রাসী হামলার প্রতিবাদে মিছিল</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/11/09/394855">জলবায়ু পরিবর্তন ঝুঁকিহ্রাসে বাংলাদেশ বিশ্বের রোল মডেল: তথ্যমন্ত্রী</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/11/09/394853">এই সরকারের অধীনে বিএনপি নির্বাচনে যাবে না</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/11/09/394851">সামরিক মহড়ার সময় মার্কিন ড্রোনকে বাধা দিল ইরান</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/11/09/394848">মুখে খাওয়ার ওষুধ টিকার বিকল্প নয়</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/11/09/394845">গ্রামের মানুষের মাথাপিছু আয় ৯০ হাজার মার্কিন ডলার!</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/11/09/394843">করোনা কেড়েছে ২ কোটি ৮০ লাখ বছর আয়ু</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/11/09/394841">ইউপি নির্বাচন: ৩ বিভাগে ৪০ নির্বাহী ম্যাজিস্ট্রেট নিয়োগ</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/11/09/394838">স্বামীকে জেলে পাঠিয়ে হাসপাতালে ভর্তি পুনম পাণ্ডে</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/11/09/394835">ইউজিসির স্বর্ণপদকের জন্য নির্বাচিত যবিপ্রবির শিক্ষক ড. জাভেদ</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2021/11/09/394832">ঝিনাইদহে গণপ্রকৌশল দিবস পালিত</a>
									</li>
					</ul>

		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsjessore&tabs&width=350&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=182602958946913" width="350" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/162717810/CA-MarketingChoiceMedia/336x280', [336, 280]).display();
</script></div></aside><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://rss.nytimes.com/services/xml/rss/nyt/Business.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.onenewsbd.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.nytimes.com/section/business">The New York Times NEWS</a></span></h4><ul><li><a class='rsswidget' href='https://www.nytimes.com/live/2021/11/08/business/news-business-stock-market'>Macy’s plans to raise wages and offer tuition assistance in the race for hourly workers.</a><div class="rssSummary">A Federal Reserve report found the financial system showed broad signs of resilience, but it suggested so-called meme stocks could pose some risks.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2021/11/05/business/dealbook/biden-vaccine-mandate.html'>What the Biden Vaccine Mandate Means For You</a><div class="rssSummary">New details have clarified the forthcoming requirements — and prompted questions and concerns.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2021/11/07/health/biden-osha-vaccine-mandate.html'>Biden Administration Is ‘Prepared to Defend’ Vaccine Rules, Surgeon General Said</a><div class="rssSummary">The administration last week set Jan. 4 as the deadline for companies with 100 or more employees to mandate Covid vaccinations or implement weekly testing of workers.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2021/11/08/business/starbucks-union-election.html'>Starbucks Wants Union Vote Delayed in Buffalo</a><div class="rssSummary">The move, and a visit by the company’s former chief executive days before the scheduled start of balloting at three Buffalo-area stores, reflect the stakes.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2021/11/08/us/politics/employer-vaccine-mandates.html'>US Urges Court Not to Block Vaccine Mandate on Employers</a><div class="rssSummary">The Biden Justice Department filed its case before an appeals court that has temporarily halted the measure.</div></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.onenewsbd.com/"><img class="td-retina-data" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>প্রকাশক: আল মামুন শাওন, ভারপ্রাপ্ত সম্পাদক: জাহিদুল কবির মিল্টন। </br>
যোগাযোগ: সমবায় ব্যাংক মার্কেট (তৃতীয় তলা), গুরুদাস বাবু লেন, যশোর।</br>
মোবাইল: ০১৭১০-৭০০৭৭৭। ই-মেইল: <span class="__cf_email__" data-cfemail="cdfca3a8babeafa9e3aea2a08daaa0aca4a1e3aea2a0">[email&#160;protected]</span></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.onenewsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/onenewsbdcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Developed by <a href="https://www.nestbdit.com" target="_blank" rel="noopener">NEST BD IT</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 618a944187a42
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#td-header-search-button-mob{
display:none;
}
</style>

<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu-1 mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://www.onenewsbd.com" class="headertext"><img class="mob-standard-logo" src="https://i2.wp.com/www.onenewsbd.com/wp-content/uploads/2020/05/ONE-NEWS-BD-mobile-Logo.png?fit=300%2C51&ssl=1"  alt="ONE NEWS BD mobile Logo"></a></div><div class="mobmenur-container"></div></div>
		<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
		<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

		<div class="mobmenu-content">
		<div class="menu-home-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-296451"><a href="https://www.onenewsbd.com" class=""><i class="td-icon-home"></i></a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296541"><a href="https://www.onenewsbd.com/national" class="">জাতীয়</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296548"><a href="https://www.onenewsbd.com/politics" class="">রাজনীতি</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296551"><a href="https://www.onenewsbd.com/bangladesh" class="">সারাদেশ</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296557"><a href="https://www.onenewsbd.com/64districts" class="">৬৪ জেলার খবর</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296536"><a href="https://www.onenewsbd.com/business" class="">অর্থ ও বাণিজ্য</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296537"><a href="https://www.onenewsbd.com/international" class="">আন্তর্জাতিক</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296552"><a href="https://www.onenewsbd.com/sports" class="">স্পোর্টস</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296540"><a href="https://www.onenewsbd.com/jobs" class="">চাকরি</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296545"><a href="https://www.onenewsbd.com/entertainment" class="">বিনোদন</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296553"><a href="https://www.onenewsbd.com/health" class="">স্বাস্থ্য</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-296556"><a href="#" class="">অনান্য</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296554"><a href="https://www.onenewsbd.com/districts/jessore" class="">যশোর</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296555"><a href="https://www.onenewsbd.com/districts/south-west" class="">দক্ষিণ-পশ্চিমাঞ্চল</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-344052"><a href="https://www.onenewsbd.com/video" class="">ভিডিও</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348819"><a href="https://www.onenewsbd.com/photo" class="">ছবি</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296544"><a href="https://www.onenewsbd.com/technology" class="">প্রযুক্তি</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296549"><a href="https://www.onenewsbd.com/lifestyle" class="">লাইফস্টাইল</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296539"><a href="https://www.onenewsbd.com/opinion" class="">খোলা কলাম</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296542"><a href="https://www.onenewsbd.com/expatriate" class="">প্রবাস</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296543"><a href="https://www.onenewsbd.com/features" class="">ফিচার</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296538"><a href="https://www.onenewsbd.com/islam" class="">ইসলাম</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296546"><a href="https://www.onenewsbd.com/different" class="">ভিন্ন খবর</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296547"><a href="https://www.onenewsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af" class="">রম্য</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296550"><a href="https://www.onenewsbd.com/education" class="">শিক্ষাঙ্গন</a></li>	<li  class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-348542"><a href="https://www.onenewsbd.com/converter/" class="">Bangla Font Converter</a></li></ul>
</li></ul></div>
		</div><div class="mob-menu-left-bg-holder"></div></div>

		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/js/tagdiv_theme.min.js?ver=8.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/comment-reply.min.js?ver=5.5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"394863","ajaxurl":"https:\/\/www.onenewsbd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.4.2' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.4.2' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=9.4.2' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Jessore, BD","api_location":"Jessore","api_language":"en","api_key":"932105f989c7c225505b5d587feb9289","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[23.4,74],"today_humidity":53,"today_wind_speed":[1.1,0.7],"today_min":[23.4,74],"today_max":[23.4,74],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1636470000,"day_name":"Tue","day_temp":[23,74],"owm_day_index":0},{"timestamp":1636502400,"day_name":"Wed","day_temp":[29,85],"owm_day_index":3},{"timestamp":1636588800,"day_name":"Thu","day_temp":[29,84],"owm_day_index":11},{"timestamp":1636675200,"day_name":"Fri","day_temp":[29,84],"owm_day_index":19},{"timestamp":1636761600,"day_name":"Sat","day_temp":[29,84],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202145.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'152206485',post:'394863',tz:'6',srv:'www.onenewsbd.com'} ]);
	_stq.push([ 'clickTrackerInit', '152206485', '394863' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_618a944189a12">.pop-inside-2.pop-inside{height: 380px;     overflow: scroll; }
.widget li{line-height: 25px; font-family: SolaimanLipi; }
ul.pop-widget-tabs li a{font-size: 18px; font-family: SolaimanLipi; background:#dd3333; color:#FFFFFF; padding: 0px 30px 0px 30px;}
.pop-widget-tabs.pop-widget-tabs-2 .active{background:#EF2E2E;}
.td-icon-mobile{ display:none!important; }

.td_module_8.td_module_wrap.td-meta-info-hide h3:before {
    content: "";
    display: block;
    background: url("https://www.onenewsbd.com/wp-content/uploads/2019/06/dot.jpg") no-repeat;
    width: 8px;
    height: 8px;
    float: left;
    margin: 8px 6px 0 0;
}</textarea>
						<div id="td_live_css_uid_1_618a944189a12" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_618a944189a12');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_618a944189a12");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4 on 2021-11-09 21:31:13 -->