<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>দেশে ৬০ বছরের কম বয়সীদের মৃত্যু বাড়ছে</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="description" content="Get Latest Bangla News Online from ONE NEWS BD - 1 NEWS BD"/>
<meta name="keywords" content="ONE BD News, 1 NEWS, ONE NEWS, bd news, bangla news, bangladesh newspaper, bangladeshi newspaper, bangla news paper, bangladesh newspapers, all bangla news paper, bd news paper, bangladesh news paper, daily, bangla newspaper, bangladeshi news paper, bangla paper, all bangla newspaper, bangladesh news, bd news 24,"/>
	<meta name="maValidation" content="7107e44aade10973bc61e76c1e5fcac6" />
	<meta name="google-site-verification" content="IrQQ9_etCRkt72apOzIDRY4KH9pXtUKFWTv1IJyLjbk" />
	<script data-ad-client="ca-pub-9863203212570799" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <link rel="pingback" href="https://www.onenewsbd.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.onenewsbd.com/wp-content/uploads/2020/03/corona-speain.jpg" /><link rel="icon" type="image/png" href="https://www.onenewsbd.com/wp-content/uploads/2020/04/fev-icon.png">

<meta name="description" content="দেশে করোনাভাইরাসের সংক্রমণে ৬০ বছরের কম বয়সী ব্যক্তিদের মৃত্যুর হার বাড়ছে। গতকাল শনিবার পর্যন্ত মারা যাওয়া ব্যক্তিদের ৫৫ শতাংশের বয়স ৬০ বছরের কম। অন্যদিকে"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.onenewsbd.com/2020/05/17/349536" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="দেশে ৬০ বছরের কম বয়সীদের মৃত্যু বাড়ছে" />
<meta property="og:description" content="দেশে করোনাভাইরাসের সংক্রমণে ৬০ বছরের কম বয়সী ব্যক্তিদের মৃত্যুর হার বাড়ছে। গতকাল শনিবার পর্যন্ত মারা যাওয়া ব্যক্তিদের ৫৫ শতাংশের বয়স ৬০ বছরের কম। অন্যদিকে" />
<meta property="og:url" content="https://www.onenewsbd.com/2020/05/17/349536" />
<meta property="og:site_name" content="One News BD | 1 News BD | One News | 1 News" />
<meta property="article:publisher" content="https://web.facebook.com/1newsbdcom/" />
<meta property="article:section" content="top3" />
<meta property="article:published_time" content="2020-05-17T10:58:04+00:00" />
<meta property="article:modified_time" content="2020-05-17T11:00:32+00:00" />
<meta property="og:updated_time" content="2020-05-17T11:00:32+00:00" />
<meta property="og:image" content="https://www.onenewsbd.com/wp-content/uploads/2020/03/corona-speain.jpg" />
<meta property="og:image:secure_url" content="https://www.onenewsbd.com/wp-content/uploads/2020/03/corona-speain.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="দেশে করোনাভাইরাসের সংক্রমণে ৬০ বছরের কম বয়সী ব্যক্তিদের মৃত্যুর হার বাড়ছে। গতকাল শনিবার পর্যন্ত মারা যাওয়া ব্যক্তিদের ৫৫ শতাংশের বয়স ৬০ বছরের কম। অন্যদিকে" />
<meta name="twitter:title" content="দেশে ৬০ বছরের কম বয়সীদের মৃত্যু বাড়ছে" />
<meta name="twitter:site" content="@1newsbd" />
<meta name="twitter:image" content="https://www.onenewsbd.com/wp-content/uploads/2020/03/corona-speain.jpg" />
<meta name="twitter:creator" content="@1newsbd" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onenewsbd.com/#organization","name":"ONE NEWS BD","url":"https://www.onenewsbd.com/","sameAs":["https://web.facebook.com/1newsbdcom/","https://twitter.com/1newsbd"],"logo":{"@type":"ImageObject","@id":"https://www.onenewsbd.com/#logo","url":"https://www.onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo.png","width":1115,"height":190,"caption":"ONE NEWS BD"},"image":{"@id":"https://www.onenewsbd.com/#logo"}},{"@type":"WebSite","@id":"https://www.onenewsbd.com/#website","url":"https://www.onenewsbd.com/","name":"One News BD | 1 News BD | One News | 1 News","description":"Worldwide Bangla News - \u0993\u09df\u09be\u09a8 \u09a8\u09bf\u0989\u099c \u09ac\u09bf\u09a1\u09bf","publisher":{"@id":"https://www.onenewsbd.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.onenewsbd.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.onenewsbd.com/2020/05/17/349536#primaryimage","url":"https://www.onenewsbd.com/wp-content/uploads/2020/03/corona-speain.jpg","width":720,"height":405,"caption":"corona speain"},{"@type":"WebPage","@id":"https://www.onenewsbd.com/2020/05/17/349536#webpage","url":"https://www.onenewsbd.com/2020/05/17/349536","inLanguage":"en-US","name":"\u09a6\u09c7\u09b6\u09c7 \u09ec\u09e6 \u09ac\u099b\u09b0\u09c7\u09b0 \u0995\u09ae \u09ac\u09df\u09b8\u09c0\u09a6\u09c7\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1 \u09ac\u09be\u09dc\u099b\u09c7","isPartOf":{"@id":"https://www.onenewsbd.com/#website"},"primaryImageOfPage":{"@id":"https://www.onenewsbd.com/2020/05/17/349536#primaryimage"},"datePublished":"2020-05-17T10:58:04+00:00","dateModified":"2020-05-17T11:00:32+00:00","description":"\u09a6\u09c7\u09b6\u09c7 \u0995\u09b0\u09cb\u09a8\u09be\u09ad\u09be\u0987\u09b0\u09be\u09b8\u09c7\u09b0 \u09b8\u0982\u0995\u09cd\u09b0\u09ae\u09a3\u09c7 \u09ec\u09e6 \u09ac\u099b\u09b0\u09c7\u09b0 \u0995\u09ae \u09ac\u09df\u09b8\u09c0 \u09ac\u09cd\u09af\u0995\u09cd\u09a4\u09bf\u09a6\u09c7\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1\u09b0 \u09b9\u09be\u09b0 \u09ac\u09be\u09dc\u099b\u09c7\u0964 \u0997\u09a4\u0995\u09be\u09b2 \u09b6\u09a8\u09bf\u09ac\u09be\u09b0 \u09aa\u09b0\u09cd\u09af\u09a8\u09cd\u09a4 \u09ae\u09be\u09b0\u09be \u09af\u09be\u0993\u09df\u09be \u09ac\u09cd\u09af\u0995\u09cd\u09a4\u09bf\u09a6\u09c7\u09b0 \u09eb\u09eb \u09b6\u09a4\u09be\u0982\u09b6\u09c7\u09b0 \u09ac\u09df\u09b8 \u09ec\u09e6 \u09ac\u099b\u09b0\u09c7\u09b0 \u0995\u09ae\u0964 \u0985\u09a8\u09cd\u09af\u09a6\u09bf\u0995\u09c7"},{"@type":"Article","@id":"https://www.onenewsbd.com/2020/05/17/349536#article","isPartOf":{"@id":"https://www.onenewsbd.com/2020/05/17/349536#webpage"},"author":{"@id":"https://www.onenewsbd.com/#/schema/person/e888dd47e293e66a253dd2ee91a5cd7c"},"headline":"\u09a6\u09c7\u09b6\u09c7 \u09ec\u09e6 \u09ac\u099b\u09b0\u09c7\u09b0 \u0995\u09ae \u09ac\u09df\u09b8\u09c0\u09a6\u09c7\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1 \u09ac\u09be\u09dc\u099b\u09c7","datePublished":"2020-05-17T10:58:04+00:00","dateModified":"2020-05-17T11:00:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.onenewsbd.com/2020/05/17/349536#webpage"},"publisher":{"@id":"https://www.onenewsbd.com/#organization"},"image":{"@id":"https://www.onenewsbd.com/2020/05/17/349536#primaryimage"},"articleSection":"top3,\u099c\u09be\u09a4\u09c0\u09df"},{"@type":["Person"],"@id":"https://www.onenewsbd.com/#/schema/person/e888dd47e293e66a253dd2ee91a5cd7c","name":"\u0993\u09df\u09be\u09a8 \u09a8\u09bf\u0989\u099c \u09ac\u09bf\u09a1\u09bf \u09b8\u09c1\u099c\u09a8","image":{"@type":"ImageObject","@id":"https://www.onenewsbd.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a1f1c251e6c8f98d6bb96fba4a1d81a1?s=96&d=mm&r=g","caption":"\u0993\u09df\u09be\u09a8 \u09a8\u09bf\u0989\u099c \u09ac\u09bf\u09a1\u09bf \u09b8\u09c1\u099c\u09a8"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="One News BD | 1 News BD | One News | 1 News &raquo; Feed" href="https://www.onenewsbd.com/feed" />
<link rel="alternate" type="application/rss+xml" title="One News BD | 1 News BD | One News | 1 News &raquo; Comments Feed" href="https://www.onenewsbd.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.onenewsbd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://www.onenewsbd.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.onenewsbd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.onenewsbd.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://www.onenewsbd.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8-330' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://www.onenewsbd.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://www.onenewsbd.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/includes/demos/magazine/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.onenewsbd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8'></script>
<link rel='https://api.w.org/' href='https://www.onenewsbd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onenewsbd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onenewsbd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/paiDRj-1sVG' />
<link rel="alternate" type="application/json+oembed" href="https://www.onenewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onenewsbd.com%2F2020%2F05%2F17%2F349536" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onenewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onenewsbd.com%2F2020%2F05%2F17%2F349536&#038;format=xml" />
			<meta property="fb:pages" content="617646991664222" />
							<meta property="ia:markup_url_dev" content="https://www.onenewsbd.com/2020/05/17/349536?ia_markup=1" />
						<link rel="amphtml" href="https://www.onenewsbd.com/2020/05/17/349536?amp_markup=1">
			    	<script  id="feedify_webscript" >
				var feedify = feedify || {};
				window.feedify_options={fedify_url:"https://feedify.net/",pkey:"BIZ7qJ1mgukgc5zgnj6bJiUMlHQfZQxekxvdM8MEiaxce1fxsYIYm_UdQg20UOuv2ziQ_LoMOhb3jpGWqx43N7w"};
				(function (window, document){
					function addScript( script_url ){
						var s = document.createElement('script');
						s.type = 'text/javascript';
						s.src = script_url;
						document.getElementsByTagName('head')[0].appendChild(s);
					}
					addScript('https://tpcf.feedify.net/uploads/settings/e3a0a5fd4d371d12aea330b3100d134e.js?ts='+Math.random());
					addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
				})(window, document);
			</script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.onenewsbd.com\/wp-admin\/","wpRestNonce":"4cf1634551","wpRestUrl":"https:\/\/www.onenewsbd.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.onenewsbd.com/2020/05/17/349536/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33786068-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33786068-1');
</script>
	<style id="tdw-css-placeholder">.pop-inside-2.pop-inside {
  height: 380px;
  overflow: scroll;
}
.widget li {
  line-height: 25px;
  font-family: SolaimanLipi;
}
ul.pop-widget-tabs li a {
  font-size: 18px;
  font-family: SolaimanLipi;
  background: #dd3333;
  color: #FFFFFF;
  padding: 0px 30px 0px 30px;
}
.pop-widget-tabs.pop-widget-tabs-2 .active {
  background: #EF2E2E;
}
.td-icon-mobile {
  display: none!important;
}
.td_module_8.td_module_wrap.td-meta-info-hide h3:before {
  content: "";
  display: block;
  background: url("https://www.onenewsbd.com/wp-content/uploads/2019/06/dot.jpg") no-repeat;
  width: 8px;
  height: 8px;
  float: left;
  margin: 8px 6px 0 0;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-349536 single-format-standard ----- global-block-template-1 td-magazine mob-menu-slideout-over td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.onenewsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/onenewsbdcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-296451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-296451"><a href="https://www.onenewsbd.com"><i class="td-icon-home"></i></a></li>
<li id="menu-item-296541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-296541"><a href="https://www.onenewsbd.com/national">জাতীয়</a></li>
<li id="menu-item-296548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296548"><a href="https://www.onenewsbd.com/politics">রাজনীতি</a></li>
<li id="menu-item-296551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296551"><a href="https://www.onenewsbd.com/bangladesh">সারাদেশ</a></li>
<li id="menu-item-296557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296557"><a href="https://www.onenewsbd.com/64districts">৬৪ জেলার খবর</a></li>
<li id="menu-item-296536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296536"><a href="https://www.onenewsbd.com/business">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-296537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296537"><a href="https://www.onenewsbd.com/international">আন্তর্জাতিক</a></li>
<li id="menu-item-296552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296552"><a href="https://www.onenewsbd.com/sports">স্পোর্টস</a></li>
<li id="menu-item-296540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296540"><a href="https://www.onenewsbd.com/jobs">চাকরি</a></li>
<li id="menu-item-296545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296545"><a href="https://www.onenewsbd.com/entertainment">বিনোদন</a></li>
<li id="menu-item-296553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296553"><a href="https://www.onenewsbd.com/health">স্বাস্থ্য</a></li>
<li id="menu-item-296556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-296556"><a href="#">অনান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-296554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296554"><a href="https://www.onenewsbd.com/districts/jessore">যশোর</a></li>
	<li id="menu-item-296555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296555"><a href="https://www.onenewsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li>
	<li id="menu-item-344052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344052"><a href="https://www.onenewsbd.com/video">ভিডিও</a></li>
	<li id="menu-item-348819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348819"><a href="https://www.onenewsbd.com/photo">ছবি</a></li>
	<li id="menu-item-296544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296544"><a href="https://www.onenewsbd.com/technology">বিজ্ঞান প্রযুক্তি</a></li>
	<li id="menu-item-296549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296549"><a href="https://www.onenewsbd.com/lifestyle">লাইফস্টাইল</a></li>
	<li id="menu-item-296539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296539"><a href="https://www.onenewsbd.com/opinion">খোলা কলাম</a></li>
	<li id="menu-item-296542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296542"><a href="https://www.onenewsbd.com/expatriate">প্রবাস</a></li>
	<li id="menu-item-296543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296543"><a href="https://www.onenewsbd.com/features">ফিচার</a></li>
	<li id="menu-item-296538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296538"><a href="https://www.onenewsbd.com/islam">ইসলাম</a></li>
	<li id="menu-item-296546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296546"><a href="https://www.onenewsbd.com/different">ভিন্ন খবর</a></li>
	<li id="menu-item-296547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296547"><a href="https://www.onenewsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af">রম্য</a></li>
	<li id="menu-item-296550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296550"><a href="https://www.onenewsbd.com/education">শিক্ষাঙ্গন</a></li>
	<li id="menu-item-348542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348542"><a href="https://www.onenewsbd.com/converter/">Bangla Font Converter</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.onenewsbd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, May 17, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.onenewsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/onenewsbdcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.onenewsbd.com/">
            <img class="td-retina-data" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD"/>
            <span class="td-visual-hidden">One News BD | 1 News BD | One News | 1 News</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ec12df39b321_rand td_block_template_1"><div class="td-all-devices"><a href="https://bit.ly/2mn3jGZ" target="_blank" rel="noopener"><img src="https://www.onenewsbd.com/wp-content/uploads/2018/09/LabScan-Add2.gif"/></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.onenewsbd.com/">
			<img class="td-retina-data" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.onenewsbd.com/">
			<img class="td-retina-data" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD"/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-296451"><a href="https://www.onenewsbd.com"><i class="td-icon-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296541"><a href="https://www.onenewsbd.com/national">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296548"><a href="https://www.onenewsbd.com/politics">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296551"><a href="https://www.onenewsbd.com/bangladesh">সারাদেশ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296557"><a href="https://www.onenewsbd.com/64districts">৬৪ জেলার খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296536"><a href="https://www.onenewsbd.com/business">অর্থ ও বাণিজ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296537"><a href="https://www.onenewsbd.com/international">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296552"><a href="https://www.onenewsbd.com/sports">স্পোর্টস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296540"><a href="https://www.onenewsbd.com/jobs">চাকরি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296545"><a href="https://www.onenewsbd.com/entertainment">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296553"><a href="https://www.onenewsbd.com/health">স্বাস্থ্য</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-296556"><a href="#">অনান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296554"><a href="https://www.onenewsbd.com/districts/jessore">যশোর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296555"><a href="https://www.onenewsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-344052"><a href="https://www.onenewsbd.com/video">ভিডিও</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348819"><a href="https://www.onenewsbd.com/photo">ছবি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296544"><a href="https://www.onenewsbd.com/technology">বিজ্ঞান প্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296549"><a href="https://www.onenewsbd.com/lifestyle">লাইফস্টাইল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296539"><a href="https://www.onenewsbd.com/opinion">খোলা কলাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296542"><a href="https://www.onenewsbd.com/expatriate">প্রবাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296543"><a href="https://www.onenewsbd.com/features">ফিচার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296538"><a href="https://www.onenewsbd.com/islam">ইসলাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296546"><a href="https://www.onenewsbd.com/different">ভিন্ন খবর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296547"><a href="https://www.onenewsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af">রম্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296550"><a href="https://www.onenewsbd.com/education">শিক্ষাঙ্গন</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-348542"><a href="https://www.onenewsbd.com/converter/">Bangla Font Converter</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.onenewsbd.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-349536" class="post-349536 post type-post status-publish format-standard has-post-thumbnail hentry category-top3 category-national" itemscope itemtype="https://schema.org/Article">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9863203212570799"
     data-ad-slot="1817590300"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">দেশে ৬০ বছরের কম বয়সীদের মৃত্যু বাড়ছে</h1>
                				
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">✍</div> <a href="">ডেস্ক রিপোর্ট</a><div class="td-author-line">  ⌚ প্রকাশিত </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-17T16:58:04+00:00" >17/05/2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5ec12df39e185" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.onenewsbd.com%2F2020%2F05%2F17%2F349536">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87+%E0%A7%AC%E0%A7%A6+%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%95%E0%A6%AE+%E0%A6%AC%E0%A7%9F%E0%A6%B8%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%9B%E0%A7%87&url=https%3A%2F%2Fwww.onenewsbd.com%2F2020%2F05%2F17%2F349536&via=One+News+BD+%7C+1+News+BD+%7C+One+News+%7C+1+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.onenewsbd.com/2020/05/17/349536&amp;media=https://www.onenewsbd.com/wp-content/uploads/2020/03/corona-speain.jpg&description=%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87+%E0%A7%AC%E0%A7%A6+%E0%A6%AC%E0%A6%9B%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%95%E0%A6%AE+%E0%A6%AC%E0%A7%9F%E0%A6%B8%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%9B%E0%A7%87">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=দেশে ৬০ বছরের কম বয়সীদের মৃত্যু বাড়ছে %0A%0A https://www.onenewsbd.com/2020/05/17/349536">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5ec12df39e185">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 one news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9863203212570799"
     data-ad-slot="7443603849"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.onenewsbd.com/wp-content/uploads/2020/03/corona-speain.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.onenewsbd.com/wp-content/uploads/2020/03/corona-speain-696x392.jpg" srcset="https://www.onenewsbd.com/wp-content/uploads/2020/03/corona-speain-696x392.jpg 696w, https://www.onenewsbd.com/wp-content/uploads/2020/03/corona-speain.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="corona speain" title="corona speain"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_4_5ec12df39ee29_rand td_block_template_1"><a class="ad ad-newsportal-website-design" href="/2020/05/17/349536?adtrack=7" title="Newsportal Website Design"><img src="https://www.onenewsbd.com/wp-content/uploads/2018/09/nestbdit-newsportal.png" title="Newsportal Website Design" /></a>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/162717810/CA-MarketingChoiceMedia/320x100', [320, 100]).display();
</script></div><p>দেশে করোনাভাইরাসের সংক্রমণে ৬০ বছরের কম বয়সী ব্যক্তিদের মৃত্যুর হার বাড়ছে। গতকাল শনিবার পর্যন্ত মারা যাওয়া ব্যক্তিদের ৫৫ শতাংশের বয়স ৬০ বছরের কম। অন্যদিকে বিশ্বের অন্যান্য দেশের মতো বাংলাদেশেও করোনায় পুরুষের মৃত্যু হচ্ছে বেশি। মারা যাওয়াদের প্রায় তিন-চতুর্থাংশই পুরুষ।</p>
<p>দেশে করোনায় আক্রান্ত (কোভিড-১৯) হয়ে এখন পর্যন্ত মৃত্যু হয়েছে ৩১৪ জনের। মৃত ব্যক্তিদের তথ্য বিশ্লেষণ করে দেখা যায়, প্রথম ১০০ মৃত্যুর ক্ষেত্রে ষাটোর্ধ্ব ব্যক্তিদের মৃত্যুহার ছিল ৫১ শতাংশ। সেটি এখন কমে দাঁড়িয়েছে ৪৫ শতাংশে। আর ৬০-এর কম বয়সীদের মৃত্যুহার ছিল ৪৯ শতাংশ, সেটি বেড়ে ৫৫ শতাংশ হয়েছে। অন্যান্য দেশের চেয়ে বাংলাদেশে ৬০ বছরের কম বয়সী ব্যক্তিদের মৃত্যুর হার বেশি।</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_5ec12df39ec28_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>দেশে প্রথম করোনাভাইরাস (কোভিড-১৯) আক্রান্ত রোগী শনাক্ত হয় গত ৮ মার্চ। প্রথম মৃত্যু হয় ১৮ মার্চ। শুরুর দিকে মৃত ব্যক্তিদের সবার বয়সের তথ্য প্রকাশ করেনি স্বাস্থ্য অধিদপ্তর। গত ২০ এপ্রিল পর্যন্ত মারা যান ১০১ জন। তাঁদের মধ্যে ৬৩ জনের বয়সের তথ্য পাওয়া যায়। তাঁদের মধ্যে ৩১ জনের বয়স ছিল ৬০-এর কম।</p>
<p>২১ এপ্রিল থেকে স্বাস্থ্য অধিদপ্তরের নিয়মিত বুলেটিনে মৃত ব্যক্তিদের বয়স, লিঙ্গ উল্লেখ করা হচ্ছে। সেদিন থেকে গতকাল পর্যন্ত মারা গেছেন ২১৩ জন। অর্থাৎ এখন পর্যন্ত মোট ২৭৬ জন মৃত ব্যক্তির বয়স পাওয়া গেছে।</p>
<p>তথ্য বিশ্লেষণ করে দেখা গেছে, মারা যাওয়া ব্যক্তিদের মধ্যে ২৭ জনের বয়স ৭০ বছরের বেশি। ৯৮ জনের বয়স ৬১ থেকে ৭০ বছরের মধ্যে। মোট মৃত্যুর ৪৫ শতাংশের বয়স ৬০-এর বেশি। অন্যদিকে ২৯ শতাংশ বা ৮০ জনের বয়স ৫১ থেকে ৬০ বছরের মধ্যে। ৪১ থেকে ৫০ বছর বয়সী আছেন ৩৯ জন (১৪ শতাংশ)। ২১ থেকে ৩০ বছর বয়সী সাতজন মারা গেছেন।</p>
<p>সংখ্যায় কম হলেও শিশু ও তরুণদের মৃত্যুর ঘটনাও আছে। ১১ থেকে ২০ বছরের দুজন এবং ১০ বছরের কম বয়সী তিনজন করোনায় মারা গেছেন। ৭ মে ১১ থেকে ২০ বছর বয়সী একজন মারা যান। তিনি ক্যানসারে আক্রান্ত ছিলেন। ২৬ এপ্রিল ১০ বছরের কম বয়সী এক শিশু মারা যায়। সে কিডনি রোগে আক্রান্ত ছিল।</p>
<p>বিশ্বে প্রথম করোনাভাইরাসের সংক্রমণ ধরা পড়ে চীনের উহানে। চীন ও বিশ্ব স্বাস্থ্য সংস্থার একটি যৌথ প্রতিবেদনে বলা হয়, চীনে মারা যাওয়া ব্যক্তিদের ৮০ শতাংশের বয়স ছিল ৬০-এর ওপরে। পার্শ্ববর্তী দেশ ভারতে শুরুতে মৃত ব্যক্তিদের ৭৫ শতাংশই ছিল ষাটোর্ধ্ব। গতকাল পর্যন্ত দেশটিতে করোনায় মারা গেছেন ২ হাজার ৭৬০ জন। দেশটির স্বাস্থ্য মন্ত্রণালয়ের বরাতে গণমাধ্যমে প্রকাশিত খবরে বলা হচ্ছে, কয়েক দিন ধরে দেশটিতে ষাটের কম বয়সী ব্যক্তির মৃত্যুর সংখ্যা বেড়েছে। এখন দেশটিতে ষাটোর্ধ্ব এবং ৬০-এর কম বয়সী মৃত্যুহার প্রায় সমান।</p>
<p><strong>চীন, ইতালি, স্পেন ও ভারতের তুলনায় বাংলাদেশে ৬০ বছরের কম বয়সী ব্যক্তিদের মৃত্যুহার বেশি।</strong></p>
<p>বিভিন্ন গবেষণা প্রতিষ্ঠানের তথ্য, প্রাতিষ্ঠানিক ও অর্থনৈতিক খাতের তথ্য সংগ্রহ করে পরিসংখ্যান প্রকাশ করে জার্মান অনলাইন পোর্টাল স্ট্যাটিস্টা। তাদের হিসাবে ইতালি ও স্পেনে মারা যাওয়াদের ৮০ শতাংশই ষাটোর্ধ্ব।</p>
<p>কোভিড-১৯-এ আক্রান্ত হয়ে অন্যান্য দেশের তুলনায় বাংলাদেশে কম বয়সী ব্যক্তিরা কেন বেশি সংখ্যায় মারা যাচ্ছেন, তা নিয়ে এখন পর্যন্ত কোনো গবেষণা হয়নি। তবে বিশেষজ্ঞরা বলছেন, যাঁদের উচ্চ রক্তচাপ, ডায়াবেটিস, হৃদ্‌রোগ, কিডনির জটিলতা ও দীর্ঘমেয়াদি শ্বাসতন্ত্রের রোগ আছে, তাঁদের মৃত্যুঝুঁকি বেশি।</p>
<p>বঙ্গবন্ধু মেডিকেল বিশ্ববিদ্যালয়ের (বিএসএমএমইউ) সাবেক উপাচার্য ও ভাইরোলজিস্ট অধ্যাপক নজরুল ইসলাম বলেন, কম বয়সী ও মধ্যবয়সীরা কেন মারা যাচ্ছে, সেটি বলা খুব কঠিন। করোনার সঙ্গে রোগ প্রতিরোধের সম্পর্ক রয়েছে। শরীরে অন্য জটিলতা থাকলে প্রতিরোধক্ষমতা কমে যায়। তাই বয়স্ক না হলেও অন্য অসুখ থাকলে মৃত্যুর আশঙ্কা বেড়ে যাচ্ছে।</p>
<ul style="list-style-type: square">
<li><span style="color: #ff0000"><strong>মৃতদের তিন-চতুর্থাংশই পুরুষ</strong></span></li>
</ul>
<p>সারা বিশ্বেই করোনায় নারীর চেয়ে পুরুষেরা বেশি আক্রান্ত হচ্ছে, মারা যাচ্ছে। বাংলাদেশেও এর ব্যতিক্রম নয়। ৪ মে স্বাস্থ্য অধিদপ্তরের সংবাদ বুলেটিনে জানানো হয়, মৃতদের ৭৩ শতাংশ পুরুষ ও ২৭ শতাংশ নারী। গত ১২ দিনে মৃত্যু হয়েছে ১৩৩ জনের। এর মধ্যে পুরুষ ৯২ জন এবং নারী ৪১ জন। দেখা যাচ্ছে, দেশে গতকাল পর্যন্ত মারা যাওয়া ব্যক্তিদের তিন-চতুর্থাংশই পুরুষ।</p>
<p>পুরুষদের মৃত্যুর কারণ নিয়ে যথেষ্ট বিতর্ক রয়েছে। কেউ বলছেন, নারীদের সুস্থ, সুশৃঙ্খল জীবনযাপন এবং রোগ প্রতিরোধক্ষমতার কারণে তাঁরা ভাইরাসের বিরুদ্ধে শক্ত লড়াই করতে পারছে। আবার জিনগত আচরণ ও হরমোনের পার্থক্যও এ ক্ষেত্রে ভূমিকা রাখতে পারে বলে মনে করা হয়।</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_5ec12df39f061_rand td_block_template_1"><script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"QcbgD2PGSiBSvRBUoovGWIYOgr45HQx3WRMPqGmUOaHUkpvfgKbW",after:s});})();</script>
<script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCvW2InX5P-2ae5kyWzkoD5A" data-layout="default" data-theme="dark" data-count="default"></div>

<a class="ad ad-ecommarce-website-design" href="/2020/05/17/349536?adtrack=2" title="Ecommarce Website Design"><img src="https://onenewsbd.com/wp-content/uploads/2018/09/nestbdit-ecommarce.png" title="Ecommarce Website Design" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">ডেস্ক রিপোর্ট</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ডেস্ক রিপোর্ট"></span><meta itemprop="datePublished" content="2020-05-17T16:58:04+00:00"><meta itemprop="dateModified" content="2020-05-17T17:00:32+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.onenewsbd.com/2020/05/17/349536"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png"></span><meta itemprop="name" content="One News BD | 1 News BD | One News | 1 News"></span><meta itemprop="headline " content="দেশে ৬০ বছরের কম বয়সীদের মৃত্যু বাড়ছে"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.onenewsbd.com/wp-content/uploads/2020/03/corona-speain.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="405"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5ec12df39f609_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ec12df39f609" ><script>var block_td_uid_6_5ec12df39f609 = new tdBlock();
block_td_uid_6_5ec12df39f609.id = "td_uid_6_5ec12df39f609";
block_td_uid_6_5ec12df39f609.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5ec12df39f609_rand","td_column_number":3,"live_filter_cur_post_id":349536,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ec12df39f609_rand","tdc_css_class_style":"td_uid_6_5ec12df39f609_rand_style"}';
block_td_uid_6_5ec12df39f609.td_column_number = "3";
block_td_uid_6_5ec12df39f609.block_type = "td_block_related_posts";
block_td_uid_6_5ec12df39f609.post_count = "6";
block_td_uid_6_5ec12df39f609.found_posts = "9033";
block_td_uid_6_5ec12df39f609.header_color = "";
block_td_uid_6_5ec12df39f609.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ec12df39f609.max_num_pages = "1506";
tdBlocksArray.push(block_td_uid_6_5ec12df39f609);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5ec12df3d1533" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5ec12df39f609" href="#">RELATED ARTICLES</a><a id="td_uid_8_5ec12df3d153e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5ec12df39f609" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5ec12df39f609 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2020/05/17/349560" rel="bookmark" class="td-image-wrap" title="দুস্থদের দেয়া সরকারি টাকার নামের তালিকায় এবার প্রধান শিক্ষকের স্ত্রী!"><img width="218" height="150" class="entry-thumb" src="https://www.onenewsbd.com/wp-content/uploads/2020/05/01-6-218x150.jpg" srcset="https://www.onenewsbd.com/wp-content/uploads/2020/05/01-6-218x150.jpg 218w, https://www.onenewsbd.com/wp-content/uploads/2020/05/01-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="দুস্থদের দেয়া সরকারি টাকার নামের তালিকায় এবার প্রধান শিক্ষকের স্ত্রী!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2020/05/17/349560" rel="bookmark" title="দুস্থদের দেয়া সরকারি টাকার নামের তালিকায় এবার প্রধান শিক্ষকের স্ত্রী!">দুস্থদের দেয়া সরকারি টাকার নামের তালিকায় এবার প্রধান শিক্ষকের স্ত্রী!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2020/05/17/349558" rel="bookmark" class="td-image-wrap" title="বঙ্গোপসাগরে প্রবল ঘূর্ণিঝড়ে রূপ নিল ‘আম্ফান’"><img width="218" height="150" class="entry-thumb" src="https://www.onenewsbd.com/wp-content/uploads/2020/05/05-3-218x150.jpg" srcset="https://www.onenewsbd.com/wp-content/uploads/2020/05/05-3-218x150.jpg 218w, https://www.onenewsbd.com/wp-content/uploads/2020/05/05-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="বঙ্গোপসাগরে প্রবল ঘূর্ণিঝড়ে রূপ নিল ‘আম্ফান’"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2020/05/17/349558" rel="bookmark" title="বঙ্গোপসাগরে প্রবল ঘূর্ণিঝড়ে রূপ নিল ‘আম্ফান’">বঙ্গোপসাগরে প্রবল ঘূর্ণিঝড়ে রূপ নিল ‘আম্ফান’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2020/05/17/349555" rel="bookmark" class="td-image-wrap" title="ধান কেনায় গতি বাড়ানোর তাগিদ খাদ্যমন্ত্রীর"><img width="218" height="150" class="entry-thumb" src="https://www.onenewsbd.com/wp-content/uploads/2019/12/shadon-chandro-mojumdar-218x150.jpg" srcset="https://www.onenewsbd.com/wp-content/uploads/2019/12/shadon-chandro-mojumdar-218x150.jpg 218w, https://www.onenewsbd.com/wp-content/uploads/2019/12/shadon-chandro-mojumdar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ধান কেনায় গতি বাড়ানোর তাগিদ খাদ্যমন্ত্রীর"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2020/05/17/349555" rel="bookmark" title="ধান কেনায় গতি বাড়ানোর তাগিদ খাদ্যমন্ত্রীর">ধান কেনায় গতি বাড়ানোর তাগিদ খাদ্যমন্ত্রীর</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2020/05/17/349547" rel="bookmark" class="td-image-wrap" title="করোনা রোগীদের শরীরে রক্ত জমাট বেঁধে যায়"><img width="218" height="150" class="entry-thumb" src="https://www.onenewsbd.com/wp-content/uploads/2020/03/corona-virus-kit-218x150.jpg" srcset="https://www.onenewsbd.com/wp-content/uploads/2020/03/corona-virus-kit-218x150.jpg 218w, https://www.onenewsbd.com/wp-content/uploads/2020/03/corona-virus-kit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="corona virus test kit" title="করোনা রোগীদের শরীরে রক্ত জমাট বেঁধে যায়"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2020/05/17/349547" rel="bookmark" title="করোনা রোগীদের শরীরে রক্ত জমাট বেঁধে যায়">করোনা রোগীদের শরীরে রক্ত জমাট বেঁধে যায়</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2020/05/17/349526" rel="bookmark" class="td-image-wrap" title="জরুরি প্রয়োজন ছাড়া ঢাকা শহরে আসা-যাওয়া বন্ধ"><img width="218" height="150" class="entry-thumb" src="https://www.onenewsbd.com/wp-content/uploads/2018/12/dmp-logo-218x150.jpg" srcset="https://www.onenewsbd.com/wp-content/uploads/2018/12/dmp-logo-218x150.jpg 218w, https://www.onenewsbd.com/wp-content/uploads/2018/12/dmp-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="জরুরি প্রয়োজন ছাড়া ঢাকা শহরে আসা-যাওয়া বন্ধ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2020/05/17/349526" rel="bookmark" title="জরুরি প্রয়োজন ছাড়া ঢাকা শহরে আসা-যাওয়া বন্ধ">জরুরি প্রয়োজন ছাড়া ঢাকা শহরে আসা-যাওয়া বন্ধ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2020/05/17/349525" rel="bookmark" class="td-image-wrap" title="২১ মে’র পর যেকোনো দিন এসএসসির ফল"><img width="218" height="150" class="entry-thumb" src="https://www.onenewsbd.com/wp-content/uploads/2019/12/jsc-ssc-result-218x150.jpg" srcset="https://www.onenewsbd.com/wp-content/uploads/2019/12/jsc-ssc-result-218x150.jpg 218w, https://www.onenewsbd.com/wp-content/uploads/2019/12/jsc-ssc-result-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="jsc ssc result" title="২১ মে’র পর যেকোনো দিন এসএসসির ফল"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2020/05/17/349525" rel="bookmark" title="২১ মে’র পর যেকোনো দিন এসএসসির ফল">২১ মে’র পর যেকোনো দিন এসএসসির ফল</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ec12df39f609" data-td_block_id="td_uid_6_5ec12df39f609"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ec12df39f609" data-td_block_id="td_uid_6_5ec12df39f609"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9863203212570799"
     data-ad-slot="1740136438"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/1newsbd?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @1newsbd</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsbd.com&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=659976850786736" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:200px;" allowtransparency="true"></iframe>
<a href="https://www.youtube.com/channel/UCvW2InX5P-2ae5kyWzkoD5A?sub_confirmation=1"><img class="aligncenter size-full wp-image-347644 jetpack-lazy-image" src="https://www.onenewsbd.com/wp-content/uploads/2020/04/Subscribe-on-Youtube.png" alt width="300" height="130" data-lazy-src="https://www.onenewsbd.com/wp-content/uploads/2020/04/Subscribe-on-Youtube.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-347644" src="https://www.onenewsbd.com/wp-content/uploads/2020/04/Subscribe-on-Youtube.png" alt="" width="300" height="130" /></noscript></a>
<div class="ad">
<script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"QcbgD2PGSiBSvRBUoovGWIYOgr45HQx3WRMPqGmUOaHUkpvfgKbW",after:s});})();</script></div></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>সর্বশেষ</span></h4>		<ul>
											<li>
					<a href="https://www.onenewsbd.com/2020/05/17/349560">দুস্থদের দেয়া সরকারি টাকার নামের তালিকায় এবার প্রধান শিক্ষকের স্ত্রী!</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2020/05/17/349558">বঙ্গোপসাগরে প্রবল ঘূর্ণিঝড়ে রূপ নিল ‘আম্ফান’</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2020/05/17/349555">ধান কেনায় গতি বাড়ানোর তাগিদ খাদ্যমন্ত্রীর</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2020/05/17/349547">করোনা রোগীদের শরীরে রক্ত জমাট বেঁধে যায়</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2020/05/17/349544">পরিচারিকাকে চুমু খাওয়ার অভিযোগে স্বামীকে পেটালেন শিল্পা (ভিডিও)</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2020/05/17/349543">করোনা ঠেকাতে ভিটামিন ডি</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2020/05/17/349537">শবনম ফারিয়ার জরুরি ডিভোর্স!</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2020/05/17/349536" aria-current="page">দেশে ৬০ বছরের কম বয়সীদের মৃত্যু বাড়ছে</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2020/05/17/349533">জানা গেল মডেল শখের দ্বিতীয় স্বামীর পরিচয়, বিয়ে করেছেন ১২ মে</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2020/05/17/349530">জুম ও গুগলের নামে ৬ হাজার ভুয়া ডোমেইন</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2020/05/17/349528">করোনার কারণে বাল্যবিয়ে বাড়তে পারে</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2020/05/17/349526">জরুরি প্রয়োজন ছাড়া ঢাকা শহরে আসা-যাওয়া বন্ধ</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2020/05/17/349525">২১ মে’র পর যেকোনো দিন এসএসসির ফল</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2020/05/17/349522">ভারতে একদিনে সর্বোচ্চ আক্রান্তের রেকর্ড</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2020/05/17/349519">শিমুলিয়া-কাঁঠালবাড়ি নৌরুটে ঘরমুখো মানুষের উপচেপড়া ভিড়</a>
									</li>
					</ul>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsjessore&tabs&width=350&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=182602958946913" width="350" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
<a class="ad ad-web-design-and-digital-marketing" href="/2020/05/17/349536?adtrack=4" title="Web design and Digital Marketing "><img src="https://www.onenewsbd.com/wp-content/uploads/2018/12/adweb.png" title="Web design and Digital Marketing " data-lazy-src="https://www.onenewsbd.com/wp-content/uploads/2018/12/adweb.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.onenewsbd.com/wp-content/uploads/2018/12/adweb.png" title="Web design and Digital Marketing " /></noscript></a>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/162717810/CA-MarketingChoiceMedia/336x280', [336, 280]).display();
</script></div></aside><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://rss.nytimes.com/services/xml/rss/nyt/Business.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.onenewsbd.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.nytimes.com/section/business">The New York Times NEWS</a></span></h4><ul><li><a class='rsswidget' href='https://www.nytimes.com/2020/05/16/us/live-coronavirus-news-cases-deaths.html'>Live Coronavirus News Updates</a><div class="rssSummary">Investigators have uncovered a fraud ring that may have siphoned millions of dollars in unemployment payments. With more than two-thirds of states significantly relaxing restrictions, an uptick in cases is predicted.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2020/05/16/us/arms-deals-raytheon-yemen.html'>Raytheon Finds Ally in Trump Aide: Selling the Bombs Killing Civilians in Yemen</a><div class="rssSummary">President Trump sees arms deals as jobs generators for firms like Raytheon, which has made billions in sales to the Saudi coalition. The Obama administration initially backed the Saudis too, but later regretted it as thousands died.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2020/05/16/health/fda-clears-another-coronavirus-testing-kit-for-use-at-home.html'>F.D.A. Clears Another Coronavirus Testing Kit for Use at Home</a><div class="rssSummary">The agency granted emergency clearance for a testing kit that allows a consumer to take a nasal sample at home and send it to a laboratory for the diagnosis.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2020/05/16/business/amazon-france-unions-coronavirus.html'>Amazon Reaches Deal With French Unions in Coronavirus Safety Dispute</a><div class="rssSummary">The online giant will begin reopening its six warehouses in France following a legal battle over protections for employees.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2020/05/16/health/coronavirus-ptsd-medical-workers.html'>‘I Can’t Turn My Brain Off’: PTSD and Burnout Threaten Medical Workers</a><div class="rssSummary">Before Covid-19, health care workers were already vulnerable to depression and suicide. Mental health experts now fear even more will be prone to trauma-related disorders.</div></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-m td_uid_9_5ec12df3df5a0_rand td_block_template_1"><div id="adbox2" style="position:fixed; color:#000; top:92%; left:2%; width: 320; height: 100px; z-index: 50000;">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/162717810/CA-MarketingChoiceMedia/320x100', [320, 100]).display();
</script>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.onenewsbd.com/"><img class="td-retina-data" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>প্রকাশক: আল মামুন শাওন, ভারপ্রাপ্ত সম্পাদক: জাহিদুল কবির মিল্টন। </br>
যোগাযোগ: সমবায় ব্যাংক মার্কেট (তৃতীয় তলা), গুরুদাস বাবু লেন, যশোর।</br>
মোবাইল: ০১৭১০-৭০০৭৭৭। ই-মেইল: <span class="__cf_email__" data-cfemail="47762922303425236924282a07202a262e2b6924282a">[email&#160;protected]</span></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.onenewsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/onenewsbdcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Developed by <a href="https://www.nestbdit.com" target="_blank" rel="noopener">NEST BD IT</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5ec12df3e000a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#td-header-search-button-mob{
display:none;
}
</style>

<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu-1 mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://www.onenewsbd.com" class="headertext"><img class="mob-standard-logo" src="https://www.onenewsbd.com/wp-content/uploads/2020/05/ONE-NEWS-BD-mobile-Logo.png"  alt="ONE NEWS BD mobile Logo"></a></div><div class="mobmenur-container"></div></div>
				<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
				<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

				<div class="mobmenu-content">
				<div class="menu-home-container"><ul id="mobmenuleft"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-296451"><a href="https://www.onenewsbd.com" class=""><i class="td-icon-home"></i></a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296541"><a href="https://www.onenewsbd.com/national" class="">জাতীয়</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296548"><a href="https://www.onenewsbd.com/politics" class="">রাজনীতি</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296551"><a href="https://www.onenewsbd.com/bangladesh" class="">সারাদেশ</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296557"><a href="https://www.onenewsbd.com/64districts" class="">৬৪ জেলার খবর</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296536"><a href="https://www.onenewsbd.com/business" class="">অর্থ ও বাণিজ্য</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296537"><a href="https://www.onenewsbd.com/international" class="">আন্তর্জাতিক</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296552"><a href="https://www.onenewsbd.com/sports" class="">স্পোর্টস</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296540"><a href="https://www.onenewsbd.com/jobs" class="">চাকরি</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296545"><a href="https://www.onenewsbd.com/entertainment" class="">বিনোদন</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296553"><a href="https://www.onenewsbd.com/health" class="">স্বাস্থ্য</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-296556"><a href="#" class="">অনান্য</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296554"><a href="https://www.onenewsbd.com/districts/jessore" class="">যশোর</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296555"><a href="https://www.onenewsbd.com/districts/south-west" class="">দক্ষিণ-পশ্চিমাঞ্চল</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-344052"><a href="https://www.onenewsbd.com/video" class="">ভিডিও</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348819"><a href="https://www.onenewsbd.com/photo" class="">ছবি</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296544"><a href="https://www.onenewsbd.com/technology" class="">বিজ্ঞান প্রযুক্তি</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296549"><a href="https://www.onenewsbd.com/lifestyle" class="">লাইফস্টাইল</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296539"><a href="https://www.onenewsbd.com/opinion" class="">খোলা কলাম</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296542"><a href="https://www.onenewsbd.com/expatriate" class="">প্রবাস</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296543"><a href="https://www.onenewsbd.com/features" class="">ফিচার</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296538"><a href="https://www.onenewsbd.com/islam" class="">ইসলাম</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296546"><a href="https://www.onenewsbd.com/different" class="">ভিন্ন খবর</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296547"><a href="https://www.onenewsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af" class="">রম্য</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296550"><a href="https://www.onenewsbd.com/education" class="">শিক্ষাঙ্গন</a></li>	<li  class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-348542"><a href="https://www.onenewsbd.com/converter/" class="">Bangla Font Converter</a></li></ul>
</li></ul></div>
				</div><div class="mob-menu-left-bg-holder"></div></div>

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"349536","ajaxurl":"https:\/\/www.onenewsbd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'152206485',post:'349536',tz:'6',srv:'www.onenewsbd.com'} ]);
	_stq.push([ 'clickTrackerInit', '152206485', '349536' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ec12df3e268c">.pop-inside-2.pop-inside{height: 380px;     overflow: scroll; }
.widget li{line-height: 25px; font-family: SolaimanLipi; }
ul.pop-widget-tabs li a{font-size: 18px; font-family: SolaimanLipi; background:#dd3333; color:#FFFFFF; padding: 0px 30px 0px 30px;}
.pop-widget-tabs.pop-widget-tabs-2 .active{background:#EF2E2E;}
.td-icon-mobile{ display:none!important; }

.td_module_8.td_module_wrap.td-meta-info-hide h3:before {
    content: "";
    display: block;
    background: url("https://www.onenewsbd.com/wp-content/uploads/2019/06/dot.jpg") no-repeat;
    width: 8px;
    height: 8px;
    float: left;
    margin: 8px 6px 0 0;
}</textarea>
						<div id="td_live_css_uid_1_5ec12df3e268c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ec12df3e268c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ec12df3e268c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>