<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>বাগআঁচড়ায় সম্পত্তি জালিয়াতি ও মামলা চলাকালীন গাছ কর্তনের অভিযোগ</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="description" content="Get Latest Bangla News Online from ONE NEWS BD - 1 NEWS BD"/>
<meta name="keywords" content="ONE BD News, 1 NEWS, ONE NEWS, bd news, bangla news, bangladesh newspaper, bangladeshi newspaper, bangla news paper, bangladesh newspapers, all bangla news paper, bd news paper, bangladesh news paper, daily, bangla newspaper, bangladeshi news paper, bangla paper, all bangla newspaper, bangladesh news, bd news 24,"/>
	<meta name="google-site-verification" content="IrQQ9_etCRkt72apOzIDRY4KH9pXtUKFWTv1IJyLjbk" />
	<meta property="fb:pages" content="235905639865257" />


    <link rel="pingback" href="https://www.onenewsbd.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/ovgog.jpg?fit=600%2C353&ssl=1" /><link rel="icon" type="image/png" href="https://www.onenewsbd.com/wp-content/uploads/2020/04/fev-icon.png">

<meta name="description" content="যশোরের শার্শা উপজেলার বাগআঁচড়া ইউনিয়নের সামটা গ্রামের খানজাহান আলীর পৈত্রিক সম্পত্তি জাল দলিলে বিক্রি ও কোর্টে মামলা চলাকালীন জবরদখল করে গাছ কর্তনের"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.onenewsbd.com/2022/11/17/431205" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="বাগআঁচড়ায় সম্পত্তি জালিয়াতি ও মামলা চলাকালীন গাছ কর্তনের অভিযোগ" />
<meta property="og:description" content="যশোরের শার্শা উপজেলার বাগআঁচড়া ইউনিয়নের সামটা গ্রামের খানজাহান আলীর পৈত্রিক সম্পত্তি জাল দলিলে বিক্রি ও কোর্টে মামলা চলাকালীন জবরদখল করে গাছ কর্তনের" />
<meta property="og:url" content="https://www.onenewsbd.com/2022/11/17/431205" />
<meta property="og:site_name" content="One News BD | 1 News BD | One News | 1 News" />
<meta property="article:publisher" content="https://web.facebook.com/1newsbdcom/" />
<meta property="article:section" content="দক্ষিণ-পশ্চিমাঞ্চল" />
<meta property="article:published_time" content="2022-11-17T05:56:11+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/ovgog.jpg?fit=600%2C353&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/ovgog.jpg?fit=600%2C353&#038;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="353" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="যশোরের শার্শা উপজেলার বাগআঁচড়া ইউনিয়নের সামটা গ্রামের খানজাহান আলীর পৈত্রিক সম্পত্তি জাল দলিলে বিক্রি ও কোর্টে মামলা চলাকালীন জবরদখল করে গাছ কর্তনের" />
<meta name="twitter:title" content="বাগআঁচড়ায় সম্পত্তি জালিয়াতি ও মামলা চলাকালীন গাছ কর্তনের অভিযোগ" />
<meta name="twitter:site" content="@1newsbd" />
<meta name="twitter:image" content="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/ovgog.jpg?fit=600%2C353&#038;ssl=1" />
<meta name="twitter:creator" content="@1newsbd" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onenewsbd.com/#organization","name":"ONE NEWS BD","url":"https://www.onenewsbd.com/","sameAs":["https://web.facebook.com/1newsbdcom/","https://twitter.com/1newsbd"],"logo":{"@type":"ImageObject","@id":"https://www.onenewsbd.com/#logo","url":"https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo.png?fit=1115%2C190&ssl=1","width":1115,"height":190,"caption":"ONE NEWS BD"},"image":{"@id":"https://www.onenewsbd.com/#logo"}},{"@type":"WebSite","@id":"https://www.onenewsbd.com/#website","url":"https://www.onenewsbd.com/","name":"One News BD | 1 News BD | One News | 1 News","description":"Worldwide Bangla News - \u0993\u09df\u09be\u09a8 \u09a8\u09bf\u0989\u099c \u09ac\u09bf\u09a1\u09bf","publisher":{"@id":"https://www.onenewsbd.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.onenewsbd.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.onenewsbd.com/2022/11/17/431205#primaryimage","url":"https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/ovgog.jpg?fit=600%2C353&ssl=1","width":600,"height":353},{"@type":"WebPage","@id":"https://www.onenewsbd.com/2022/11/17/431205#webpage","url":"https://www.onenewsbd.com/2022/11/17/431205","inLanguage":"en-US","name":"\u09ac\u09be\u0997\u0986\u0981\u099a\u09dc\u09be\u09df \u09b8\u09ae\u09cd\u09aa\u09a4\u09cd\u09a4\u09bf \u099c\u09be\u09b2\u09bf\u09df\u09be\u09a4\u09bf \u0993 \u09ae\u09be\u09ae\u09b2\u09be \u099a\u09b2\u09be\u0995\u09be\u09b2\u09c0\u09a8 \u0997\u09be\u099b \u0995\u09b0\u09cd\u09a4\u09a8\u09c7\u09b0 \u0985\u09ad\u09bf\u09af\u09cb\u0997","isPartOf":{"@id":"https://www.onenewsbd.com/#website"},"primaryImageOfPage":{"@id":"https://www.onenewsbd.com/2022/11/17/431205#primaryimage"},"datePublished":"2022-11-17T05:56:11+00:00","dateModified":"2022-11-17T05:56:11+00:00","description":"\u09af\u09b6\u09cb\u09b0\u09c7\u09b0 \u09b6\u09be\u09b0\u09cd\u09b6\u09be \u0989\u09aa\u099c\u09c7\u09b2\u09be\u09b0 \u09ac\u09be\u0997\u0986\u0981\u099a\u09a1\u09bc\u09be \u0987\u0989\u09a8\u09bf\u09af\u09bc\u09a8\u09c7\u09b0 \u09b8\u09be\u09ae\u099f\u09be \u0997\u09cd\u09b0\u09be\u09ae\u09c7\u09b0 \u0996\u09be\u09a8\u099c\u09be\u09b9\u09be\u09a8 \u0986\u09b2\u09c0\u09b0 \u09aa\u09c8\u09a4\u09cd\u09b0\u09bf\u0995 \u09b8\u09ae\u09cd\u09aa\u09a4\u09cd\u09a4\u09bf \u099c\u09be\u09b2 \u09a6\u09b2\u09bf\u09b2\u09c7 \u09ac\u09bf\u0995\u09cd\u09b0\u09bf \u0993 \u0995\u09cb\u09b0\u09cd\u099f\u09c7 \u09ae\u09be\u09ae\u09b2\u09be \u099a\u09b2\u09be\u0995\u09be\u09b2\u09c0\u09a8 \u099c\u09ac\u09b0\u09a6\u0996\u09b2 \u0995\u09b0\u09c7 \u0997\u09be\u099b \u0995\u09b0\u09cd\u09a4\u09a8\u09c7\u09b0"},{"@type":"Article","@id":"https://www.onenewsbd.com/2022/11/17/431205#article","isPartOf":{"@id":"https://www.onenewsbd.com/2022/11/17/431205#webpage"},"author":{"@id":"https://www.onenewsbd.com/#/schema/person/3213f9d08213b075bb0e7f6acd02c342"},"headline":"\u09ac\u09be\u0997\u0986\u0981\u099a\u09dc\u09be\u09df \u09b8\u09ae\u09cd\u09aa\u09a4\u09cd\u09a4\u09bf \u099c\u09be\u09b2\u09bf\u09df\u09be\u09a4\u09bf \u0993 \u09ae\u09be\u09ae\u09b2\u09be \u099a\u09b2\u09be\u0995\u09be\u09b2\u09c0\u09a8 \u0997\u09be\u099b \u0995\u09b0\u09cd\u09a4\u09a8\u09c7\u09b0 \u0985\u09ad\u09bf\u09af\u09cb\u0997","datePublished":"2022-11-17T05:56:11+00:00","dateModified":"2022-11-17T05:56:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.onenewsbd.com/2022/11/17/431205#webpage"},"publisher":{"@id":"https://www.onenewsbd.com/#organization"},"image":{"@id":"https://www.onenewsbd.com/2022/11/17/431205#primaryimage"},"articleSection":"\u09a6\u0995\u09cd\u09b7\u09bf\u09a3-\u09aa\u09b6\u09cd\u099a\u09bf\u09ae\u09be\u099e\u09cd\u099a\u09b2,\u09af\u09b6\u09cb\u09b0,\u09b8\u09be\u09b0\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09b8\u0982\u09ac\u09be\u09a6"},{"@type":["Person"],"@id":"https://www.onenewsbd.com/#/schema/person/3213f9d08213b075bb0e7f6acd02c342","name":"rajibhosan","image":{"@type":"ImageObject","@id":"https://www.onenewsbd.com/#authorlogo","url":"https://secure.gravatar.com/avatar/8b63937046e7d1d73e9e716deede36f7?s=96&d=mm&r=g","caption":"rajibhosan"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="One News BD | 1 News BD | One News | 1 News &raquo; Feed" href="https://www.onenewsbd.com/feed" />
<link rel="alternate" type="application/rss+xml" title="One News BD | 1 News BD | One News | 1 News &raquo; Comments Feed" href="https://www.onenewsbd.com/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.onenewsbd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=bd58131587473b2385854af26badd8be"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jb_hz_bn_news-css-css' href='https://www.onenewsbd.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=bd58131587473b2385854af26badd8be' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.onenewsbd.com/wp-includes/css/dist/block-library/style.min.css?ver=bd58131587473b2385854af26badd8be' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.onenewsbd.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.onenewsbd.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=bd58131587473b2385854af26badd8be' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.onenewsbd.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css' href='https://www.onenewsbd.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mm-compiled-options-mobmenu-css' href='https://www.onenewsbd.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.2.7-446' type='text/css' media='all' />
<link rel='stylesheet' id='mm-google-webfont-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=bd58131587473b2385854af26badd8be' type='text/css' media='all' />
<link rel='stylesheet' id='mm-google-webfont-dosis-css' href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=bd58131587473b2385854af26badd8be' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=bd58131587473b2385854af26badd8be' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css' href='https://www.onenewsbd.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=bd58131587473b2385854af26badd8be' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css' href='https://www.onenewsbd.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/includes/demos/magazine/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.onenewsbd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=bd58131587473b2385854af26badd8be' id='jb_hz_bn_news-js-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.2.7' id='mobmenujs-js'></script>
<link rel="https://api.w.org/" href="https://www.onenewsbd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onenewsbd.com/wp-json/wp/v2/posts/431205" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onenewsbd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onenewsbd.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/paiDRj-1OaV' />
<link rel="alternate" type="application/json+oembed" href="https://www.onenewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onenewsbd.com%2F2022%2F11%2F17%2F431205" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onenewsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onenewsbd.com%2F2022%2F11%2F17%2F431205&#038;format=xml" />
		<meta property="fb:pages" content="235905639865257" />
					<meta property="ia:markup_url" content="https://www.onenewsbd.com/2022/11/17/431205?ia_markup=1" />
				<style>img#wpstats{display:none}</style>
					<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.onenewsbd.com\/wp-admin\/","wpRestNonce":"1fca3657dd","wpRestUrl":"https:\/\/www.onenewsbd.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Meta Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Meta Pixel Code -->
<script type='text/javascript'>
  fbq('init', '285061330460638', {}, {
    "agent": "wordpress-6.1.1-3.0.8"
});
  </script><script type='text/javascript'>
  fbq('track', 'PageView', []);
  </script>
<!-- Meta Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=285061330460638&ev=PageView&noscript=1" />
</noscript>
<!-- End Meta Pixel Code -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.onenewsbd.com/2022/11/17/431205/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33786068-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33786068-1');
</script>
	<style id="tdw-css-placeholder">.pop-inside-2.pop-inside {
  height: 380px;
  overflow: scroll;
}
.widget li {
  line-height: 25px;
  font-family: SolaimanLipi;
}
ul.pop-widget-tabs li a {
  font-size: 18px;
  font-family: SolaimanLipi;
  background: #dd3333;
  color: #FFFFFF;
  padding: 0px 30px 0px 30px;
}
.pop-widget-tabs.pop-widget-tabs-2 .active {
  background: #EF2E2E;
}
.td-icon-mobile {
  display: none!important;
}
.td_module_8.td_module_wrap.td-meta-info-hide h3:before {
  content: "";
  display: block;
  background: url("https://www.onenewsbd.com/wp-content/uploads/2019/06/dot.jpg") no-repeat;
  width: 8px;
  height: 8px;
  float: left;
  margin: 8px 6px 0 0;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-431205 single-format-standard sfly_guest-author-post -- global-block-template-1 td-magazine mob-menu-slideout-over td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.onenewsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/onenewsbdcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-296451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-296451"><a href="https://www.onenewsbd.com"><i class="td-icon-home"></i></a></li>
<li id="menu-item-296541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296541"><a href="https://www.onenewsbd.com/national">জাতীয়</a></li>
<li id="menu-item-296548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296548"><a href="https://www.onenewsbd.com/politics">রাজনীতি</a></li>
<li id="menu-item-296551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-296551"><a href="https://www.onenewsbd.com/bangladesh">সারাদেশ</a></li>
<li id="menu-item-296557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296557"><a href="https://www.onenewsbd.com/64districts">৬৪ জেলার খবর</a></li>
<li id="menu-item-296536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296536"><a href="https://www.onenewsbd.com/business">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-296537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296537"><a href="https://www.onenewsbd.com/international">আন্তর্জাতিক</a></li>
<li id="menu-item-296552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296552"><a href="https://www.onenewsbd.com/sports">স্পোর্টস</a></li>
<li id="menu-item-296540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296540"><a href="https://www.onenewsbd.com/jobs">চাকরি</a></li>
<li id="menu-item-296545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296545"><a href="https://www.onenewsbd.com/entertainment">বিনোদন</a></li>
<li id="menu-item-296553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296553"><a href="https://www.onenewsbd.com/health">স্বাস্থ্য</a></li>
<li id="menu-item-296556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-296556"><a href="#">অনান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-296554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-296554"><a href="https://www.onenewsbd.com/districts/jessore">যশোর</a></li>
	<li id="menu-item-296555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-296555"><a href="https://www.onenewsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li>
	<li id="menu-item-344052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344052"><a href="https://www.onenewsbd.com/video">ভিডিও</a></li>
	<li id="menu-item-348819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348819"><a href="https://www.onenewsbd.com/photo">ছবি</a></li>
	<li id="menu-item-296544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296544"><a href="https://www.onenewsbd.com/technology">প্রযুক্তি</a></li>
	<li id="menu-item-296549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296549"><a href="https://www.onenewsbd.com/lifestyle">লাইফস্টাইল</a></li>
	<li id="menu-item-296539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296539"><a href="https://www.onenewsbd.com/opinion">খোলা কলাম</a></li>
	<li id="menu-item-296542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296542"><a href="https://www.onenewsbd.com/expatriate">প্রবাস</a></li>
	<li id="menu-item-296543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296543"><a href="https://www.onenewsbd.com/features">ফিচার</a></li>
	<li id="menu-item-296538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296538"><a href="https://www.onenewsbd.com/islam">ইসলাম</a></li>
	<li id="menu-item-296546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296546"><a href="https://www.onenewsbd.com/different">ভিন্ন খবর</a></li>
	<li id="menu-item-296547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296547"><a href="https://www.onenewsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af">রম্য</a></li>
	<li id="menu-item-296550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296550"><a href="https://www.onenewsbd.com/education">শিক্ষাঙ্গন</a></li>
	<li id="menu-item-348542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348542"><a href="https://www.onenewsbd.com/converter/">Bangla Font Converter</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.onenewsbd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Jessore, BD</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, November 17, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.onenewsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/onenewsbdcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.onenewsbd.com/">
            <img class="td-retina-data" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD"/>
            <span class="td-visual-hidden">One News BD | 1 News BD | One News | 1 News</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6375d6b7956d9_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.labscanbd.com/" target="_blank" rel="noopener"><img src="https://www.onenewsbd.com/wp-content/uploads/2018/09/LabScan-Add2.gif"/></div>
<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '307476381514682');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=307476381514682&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.onenewsbd.com/">
			<img class="td-retina-data" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.onenewsbd.com/">
			<img class="td-retina-data" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD"/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-296451"><a href="https://www.onenewsbd.com"><i class="td-icon-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296541"><a href="https://www.onenewsbd.com/national">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296548"><a href="https://www.onenewsbd.com/politics">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296551"><a href="https://www.onenewsbd.com/bangladesh">সারাদেশ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296557"><a href="https://www.onenewsbd.com/64districts">৬৪ জেলার খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296536"><a href="https://www.onenewsbd.com/business">অর্থ ও বাণিজ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296537"><a href="https://www.onenewsbd.com/international">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296552"><a href="https://www.onenewsbd.com/sports">স্পোর্টস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296540"><a href="https://www.onenewsbd.com/jobs">চাকরি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296545"><a href="https://www.onenewsbd.com/entertainment">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296553"><a href="https://www.onenewsbd.com/health">স্বাস্থ্য</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-296556"><a href="#">অনান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296554"><a href="https://www.onenewsbd.com/districts/jessore">যশোর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296555"><a href="https://www.onenewsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-344052"><a href="https://www.onenewsbd.com/video">ভিডিও</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348819"><a href="https://www.onenewsbd.com/photo">ছবি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296544"><a href="https://www.onenewsbd.com/technology">প্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296549"><a href="https://www.onenewsbd.com/lifestyle">লাইফস্টাইল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296539"><a href="https://www.onenewsbd.com/opinion">খোলা কলাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296542"><a href="https://www.onenewsbd.com/expatriate">প্রবাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296543"><a href="https://www.onenewsbd.com/features">ফিচার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296538"><a href="https://www.onenewsbd.com/islam">ইসলাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296546"><a href="https://www.onenewsbd.com/different">ভিন্ন খবর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296547"><a href="https://www.onenewsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af">রম্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296550"><a href="https://www.onenewsbd.com/education">শিক্ষাঙ্গন</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-348542"><a href="https://www.onenewsbd.com/converter/">Bangla Font Converter</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.onenewsbd.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-431205" class="post-431205 post type-post status-publish format-standard has-post-thumbnail hentry category-south-west category-jessore category-bangladesh" itemscope itemtype="https://schema.org/Article">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9863203212570799"
     data-ad-slot="1817590300"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">বাগআঁচড়ায় সম্পত্তি জালিয়াতি ও মামলা চলাকালীন গাছ কর্তনের অভিযোগ</h1>
                				
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">✍</div> <a href="">বাগআঁচড়া (যশোর) প্রতিনিধি</a><div class="td-author-line">  ⌚ প্রকাশিত </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-11-17T11:56:11+00:00" >17/11/2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_6375d6b797ced" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.onenewsbd.com%2F2022%2F11%2F17%2F431205">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AC%E0%A6%BE%E0%A6%97%E0%A6%86%E0%A6%81%E0%A6%9A%E0%A7%9C%E0%A6%BE%E0%A7%9F+%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF+%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A6%BF+%E0%A6%93+%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE+%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A8+%E0%A6%97%E0%A6%BE%E0%A6%9B+%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97&url=https%3A%2F%2Fwww.onenewsbd.com%2F2022%2F11%2F17%2F431205&via=One+News+BD+%7C+1+News+BD+%7C+One+News+%7C+1+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.onenewsbd.com/2022/11/17/431205&amp;media=https://www.onenewsbd.com/wp-content/uploads/2022/11/ovgog.jpg&description=%E0%A6%AC%E0%A6%BE%E0%A6%97%E0%A6%86%E0%A6%81%E0%A6%9A%E0%A7%9C%E0%A6%BE%E0%A7%9F+%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF+%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A6%BF+%E0%A6%93+%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE+%E0%A6%9A%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A8+%E0%A6%97%E0%A6%BE%E0%A6%9B+%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=বাগআঁচড়ায় সম্পত্তি জালিয়াতি ও মামলা চলাকালীন গাছ কর্তনের অভিযোগ %0A%0A https://www.onenewsbd.com/2022/11/17/431205">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_6375d6b797ced">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 one news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9863203212570799"
     data-ad-slot="7443603849"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/ovgog.jpg?fit=600%2C353&ssl=1" data-caption=""><img width="600" height="353" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/ovgog.jpg?resize=600%2C353&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/ovgog.jpg?resize=600%2C353&#038;ssl=1 600w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/ovgog.jpg?resize=600%2C353&#038;ssl=1 1200w" sizes="(-webkit-min-device-pixel-ratio: 2) 1200px, (min-resolution: 192dpi) 1200px, 600px" alt="" title="ovgog"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_4_6375d6b798857_rand td_block_template_1"></div><p>যশোরের শার্শা উপজেলার বাগআঁচড়া ইউনিয়নের সামটা গ্রামের খানজাহান আলীর পৈত্রিক সম্পত্তি জাল দলিলে বিক্রি ও কোর্টে মামলা চলাকালীন জবরদখল করে গাছ কর্তনের অভিযোগ উঠেছে।</p>
<p>শার্শা থানা ও অভিযোগ কারীর অভিযোগ সুত্রে জানা গেছে, পৈত্রিক সম্পত্তি পিতা মৃত বাহার আলীর মৃত্যুর পর শার্শা উপজেলার বাগআঁচড়া ইউনিয়নের সামটা গ্রামের খানজাহান আলীর (শার্শা উপজেলা অন্তর্গত ১২৬ নং সামটা মৌজার) পৈত্রিক সম্পত্তি ৯৩ শতক জমি তাহার বে-মাতা ভাই বজলুর রহমান ওয়ারীশ ফাঁকির মাধ্যমে নিজ নামে ভোগ-দখলের পর ১৪৮১ সাবেক হাল দাগের ৩৯ শতক জমি অনত্র বিক্রয় করিলে উক্ত ভুক্তভোগী খানজাহান আলী দেওয়ানী কোর্ট আদালতের স্বরনাপন্ন হয়ে মামলা করেন।</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_6375d6b798609_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>এমতাবস্থায় ভুক্তভোগী অভিযোগ পত্রের উল্লেখ সহ তিনি জানিয়েছেন, যশোরের ঝিকরগাছা উপজেলা দেউলী গ্রামের উপরোক্ত জাল দলিলের জমি ক্রয়কারী মনির হোসেন (৪৫), পিতা মৃত আঃ লতিফ হোসেন, কোর্ট-মামলা অবমাননা সহ বিবাদী সহিত ষড়যন্ত্র করিয়া তাহার স্বত্ব দখলীয় বসত বাড়ির জমির জোরপূর্বক স্থানীয় সন্ত্রাসী ভাড়া করে ২১/১০/২০২২ তারিখ এর দিনে ২৪/২৫ বছরের আগের পুরাতন গাছ কর্তন করেছেন, অভিযোগকারী আরও জানিয়েছেন, আমি উক্ত বিষয়ে থানায় অভিযোগ মামলা করেছি।</p>
<p>এবিষয়ে আরো জানা গেছে উক্ত জমি সংক্রান্ত অভিযোগের পর দুইপক্ষের লোকজনকে থানায় ডেকে নিয়ে ১১ নভেম্বর (শুক্রবার) বিকালে এক সালিশী বৈঠকে বিবাদীদেরকে কোন প্রকার জোর জবরদখল ও হামলা করা থেকে বিরত এবং কোন ধরনের স্থাপনা নির্মাণ সহ গাছ কর্তন থেকে বিরত থাকতে বলা হয়েছে।</p>
<p>এবিষয়ে উক্ত জমি ক্রয়কারীর মনির হোসেনের কাছে জানতে চাইলে তিনি জানান, এই সম্পত্তিটি আমি তার বড় ভাই বজলুর রহমানের কাছ থেকে কিনেছি দলিলের কাগজপত্র দেখে, কিন্তু কেনার পর বহু ভোগ পোহাতে হচ্ছে। এছাড়াও জানিয়েছেন ক্রয়কৃত জমির দলিল রেখে ব্যাংক থেকে কয়েক লক্ষ টাকা ঋণও নিয়েছেন তিনি।</p>
<p>এবিষয়ে শার্শা থানার উপ- পুলিশ পরিদর্শক এসআই রাসেদ হোসেনের কাছে জানতে চাইলে তিনি বলেন, আমরা একটি অভিযোগ পেয়েছি এবং তাদের উভয়কে থানায় ডেকে এনে বলা হয়েছে পরবর্তী নির্দেশনা না দেওয়া পর্যন্ত ওই জমিতে কেউ কোন নতুন স্থাপনা, ফসলি এবং বনজ গাছ কর্তন থেকে বিরত থাকবে।</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_6375d6b798a99_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9863203212570799" data-ad-slot="7567371704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">বাগআঁচড়া (যশোর) প্রতিনিধি</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="বাগআঁচড়া (যশোর) প্রতিনিধি"></span><meta itemprop="datePublished" content="2022-11-17T11:56:11+00:00"><meta itemprop="dateModified" content="2022-11-17T11:56:11+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.onenewsbd.com/2022/11/17/431205"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png"></span><meta itemprop="name" content="One News BD | 1 News BD | One News | 1 News"></span><meta itemprop="headline " content="বাগআঁচড়ায় সম্পত্তি জালিয়াতি ও মামলা চলাকালীন গাছ কর্তনের অভিযোগ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/ovgog.jpg?fit=600%2C353&ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="353"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_6375d6b798fb4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_6375d6b798fb4" ><script>var block_td_uid_6_6375d6b798fb4 = new tdBlock();
block_td_uid_6_6375d6b798fb4.id = "td_uid_6_6375d6b798fb4";
block_td_uid_6_6375d6b798fb4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_6375d6b798fb4_rand","td_column_number":3,"live_filter_cur_post_id":431205,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_6375d6b798fb4_rand","tdc_css_class_style":"td_uid_6_6375d6b798fb4_rand_style"}';
block_td_uid_6_6375d6b798fb4.td_column_number = "3";
block_td_uid_6_6375d6b798fb4.block_type = "td_block_related_posts";
block_td_uid_6_6375d6b798fb4.post_count = "6";
block_td_uid_6_6375d6b798fb4.found_posts = "12843";
block_td_uid_6_6375d6b798fb4.header_color = "";
block_td_uid_6_6375d6b798fb4.ajax_pagination_infinite_stop = "";
block_td_uid_6_6375d6b798fb4.max_num_pages = "2141";
tdBlocksArray.push(block_td_uid_6_6375d6b798fb4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_6375d6b85e42d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_6375d6b798fb4" href="#">RELATED ARTICLES</a><a id="td_uid_8_6375d6b85e433" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_6375d6b798fb4" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_6375d6b798fb4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2022/11/17/431208" rel="bookmark" class="td-image-wrap" title="নড়াইলে আ’লীগ নেতা বীরমুক্তিযোদ্ধা আবু তালেবের মৃতদেহ উদ্ধার"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/no.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/no.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/no.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/no.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/no.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="নড়াইলে আ’লীগ নেতা বীরমুক্তিযোদ্ধা আবু তালেবের মৃতদেহ উদ্ধার"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2022/11/17/431208" rel="bookmark" title="নড়াইলে আ’লীগ নেতা বীরমুক্তিযোদ্ধা আবু তালেবের মৃতদেহ উদ্ধার">নড়াইলে আ’লীগ নেতা বীরমুক্তিযোদ্ধা আবু তালেবের মৃতদেহ উদ্ধার</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2022/11/16/431187" rel="bookmark" class="td-image-wrap" title="মানুষ বাংলায় আর সন্ত্রাসের চরণভূমি দেখতে চায় না: এমপি কাজী নাবিল"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/Kazi-Nabil.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/Kazi-Nabil.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/Kazi-Nabil.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/Kazi-Nabil.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2021/11/Kazi-Nabil.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="মানুষ বাংলায় আর সন্ত্রাসের চরণভূমি দেখতে চায় না: এমপি কাজী নাবিল"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2022/11/16/431187" rel="bookmark" title="মানুষ বাংলায় আর সন্ত্রাসের চরণভূমি দেখতে চায় না: এমপি কাজী নাবিল">মানুষ বাংলায় আর সন্ত্রাসের চরণভূমি দেখতে চায় না: এমপি কাজী নাবিল</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2022/11/16/431184" rel="bookmark" class="td-image-wrap" title="প্রখ্যাত গীতিকবি মোহাম্মদ রফিকউজ্জামান গল্পগাঁথায় শোনালেন জীবনে জয়গান"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/kobi-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/kobi-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/kobi-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/kobi-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/kobi-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="প্রখ্যাত গীতিকবি মোহাম্মদ রফিকউজ্জামান গল্পগাঁথায় শোনালেন জীবনে জয়গান"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2022/11/16/431184" rel="bookmark" title="প্রখ্যাত গীতিকবি মোহাম্মদ রফিকউজ্জামান গল্পগাঁথায় শোনালেন জীবনে জয়গান">প্রখ্যাত গীতিকবি মোহাম্মদ রফিকউজ্জামান গল্পগাঁথায় শোনালেন জীবনে জয়গান</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2022/11/16/431182" rel="bookmark" class="td-image-wrap" title="শার্শা বাগআচড়ায় আওয়ামী লীগের মতবিনিময় সভা অনুষ্ঠিত"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2019/07/jubo-lig-jessore-map.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2019/07/jubo-lig-jessore-map.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2019/07/jubo-lig-jessore-map.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2019/07/jubo-lig-jessore-map.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2019/07/jubo-lig-jessore-map.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="jubo lig jessore map" title="শার্শা বাগআচড়ায় আওয়ামী লীগের মতবিনিময় সভা অনুষ্ঠিত"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2022/11/16/431182" rel="bookmark" title="শার্শা বাগআচড়ায় আওয়ামী লীগের মতবিনিময় সভা অনুষ্ঠিত">শার্শা বাগআচড়ায় আওয়ামী লীগের মতবিনিময় সভা অনুষ্ঠিত</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2022/11/16/431179" rel="bookmark" class="td-image-wrap" title="শার্শায় এতিম ছাত্র-ছাত্রীদের মাঝে আল-কোরআন বিতরণ ও ক্বিরাত প্রতিযোগীতা"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/received_3405114299722613.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/received_3405114299722613.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/received_3405114299722613.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/received_3405114299722613.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/11/received_3405114299722613.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="শার্শায় এতিম ছাত্র-ছাত্রীদের মাঝে আল-কোরআন বিতরণ ও ক্বিরাত প্রতিযোগীতা"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2022/11/16/431179" rel="bookmark" title="শার্শায় এতিম ছাত্র-ছাত্রীদের মাঝে আল-কোরআন বিতরণ ও ক্বিরাত প্রতিযোগীতা">শার্শায় এতিম ছাত্র-ছাত্রীদের মাঝে আল-কোরআন বিতরণ ও ক্বিরাত প্রতিযোগীতা</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.onenewsbd.com/2022/11/16/431177" rel="bookmark" class="td-image-wrap" title="সৌদি আরবে দালালের প্রতারণার শিকার যুবকের যশোরে আদালতে মামলা"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/10/mamla.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/10/mamla.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/10/mamla.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/10/mamla.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2022/10/mamla.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="সৌদি আরবে দালালের প্রতারণার শিকার যুবকের যশোরে আদালতে মামলা"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.onenewsbd.com/2022/11/16/431177" rel="bookmark" title="সৌদি আরবে দালালের প্রতারণার শিকার যুবকের যশোরে আদালতে মামলা">সৌদি আরবে দালালের প্রতারণার শিকার যুবকের যশোরে আদালতে মামলা</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6375d6b798fb4" data-td_block_id="td_uid_6_6375d6b798fb4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6375d6b798fb4" data-td_block_id="td_uid_6_6375d6b798fb4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/1newsbd?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @1newsbd</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsbd.com&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=659976850786736" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:200px;" allowtransparency="true"></iframe>
<a href="https://www.youtube.com/channel/UCvW2InX5P-2ae5kyWzkoD5A?sub_confirmation=1"><img class="aligncenter size-full wp-image-347644 jetpack-lazy-image" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/04/Subscribe-on-Youtube.png?resize=300%2C130&#038;ssl=1" alt width="300" height="130" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/04/Subscribe-on-Youtube.png?resize=300%2C130&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="aligncenter size-full wp-image-347644" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/04/Subscribe-on-Youtube.png?resize=300%2C130&#038;ssl=1" alt="" width="300" height="130" data-recalc-dims="1"  /></noscript></a>
</div></aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>সর্বশেষ</span></h4>
		<ul>
											<li>
					<a href="https://www.onenewsbd.com/2022/11/17/431222">জানুয়ারির মধ্যে ডলার সংকট কেটে যাবে: গভর্নর</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/11/17/431220">মোস্তাফিজকে সুখবর দিল দিল্লি</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/11/17/431218">সচিবালয়ে ছয় সেবায় ফি নির্ধারণের প্রস্তাব</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/11/17/431216">দেশে ফিরেছেন রাষ্ট্রপতি</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/11/17/431213">সরকারি-বেসরকারি স্কুলে ভর্তির আবেদন এক দিনে ১৯ হাজার</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/11/17/431211">ছাত্রলীগের সম্মেলন ৮ ডিসেম্বর</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/11/17/431208">নড়াইলে আ’লীগ নেতা বীরমুক্তিযোদ্ধা আবু তালেবের মৃতদেহ উদ্ধার</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/11/17/431205" aria-current="page">বাগআঁচড়ায় সম্পত্তি জালিয়াতি ও মামলা চলাকালীন গাছ কর্তনের অভিযোগ</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/11/17/431202">জাতিসংঘে সর্বসম্মতিক্রমে রোহিঙ্গা রেজুলেশন গৃহীত</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/11/17/431199">বিশ্বকাপ নিয়ে মেসিকে চ্যালেঞ্জ নেইমারের</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/11/17/431196">৬ ‘জঙ্গিকে’ ধরিয়ে দিতে সহায়তা চায় এন্টি-টেরোরিজম ইউনিট</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/11/17/431194">নয়াপল্টন নয়, পুলিশ বলছে টঙ্গী বা পূর্বাচল</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/11/17/431191">ইরানে আরও চার বিক্ষোভকারীর মৃত্যুদণ্ড</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/11/16/431187">মানুষ বাংলায় আর সন্ত্রাসের চরণভূমি দেখতে চায় না: এমপি কাজী নাবিল</a>
									</li>
											<li>
					<a href="https://www.onenewsbd.com/2022/11/16/431184">প্রখ্যাত গীতিকবি মোহাম্মদ রফিকউজ্জামান গল্পগাঁথায় শোনালেন জীবনে জয়গান</a>
									</li>
					</ul>

		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsjessore&tabs&width=350&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=182602958946913" width="350" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div></aside><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget rss-widget-feed" href="https://rss.nytimes.com/services/xml/rss/nyt/Business.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.onenewsbd.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.nytimes.com/section/business">The New York Times NEWS</a></span></h4><ul><li><a class='rsswidget' href='https://www.nytimes.com/2022/11/16/business/elon-musk-tesla-pay-trial.html'>Musk Testifies in Trial Over His Tesla Compensation Package</a><div class="rssSummary">The billionaire chief executive is testifying about a multibillion dollar compensation package the electric car company’s board put in place in 2018.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2022/11/16/business/october-retail-sales.html'>US Shoppers Are Still Spending, as Long as Retailers Give Them a Reason</a><div class="rssSummary">Retail sales rose last month, and several companies reported strong earnings. But discounts seemed to drive a significant portion of purchases.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2022/11/16/business/media/fred-hickman-dead.html'>Fred Hickman, Longtime CNN Sports Anchor, Is Dead at 66</a><div class="rssSummary">He was teamed memorably with Nick Charles for many years on “Sports Tonight” and gained praise early on for his interviews with sports figures.</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2022/11/16/technology/elon-musk-twitter-employee-deadline.html'>Elon Musk Gives Twitter Employees a Deadline to Stay or Leave</a><div class="rssSummary">Mr. Musk said that workers would need to answer through an online form by late Thursday and that those who stayed would be “working long hours at high intensity.”</div></li><li><a class='rsswidget' href='https://www.nytimes.com/2022/11/16/business/uk-inflation-october.html'>UK Inflation Reaches 11.1%, Highest in More Than 40 Years</a><div class="rssSummary">Prices in October rose at the fastest rate in more than 40 years, deepening the country’s cost-of-living crisis.</div></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.onenewsbd.com/"><img class="td-retina-data" src="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" data-retina="https://onenewsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="One News BD" title="One News BD" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>প্রকাশক: আল মামুন শাওন, ভারপ্রাপ্ত সম্পাদক: জাহিদুল কবির মিল্টন। </br>
যোগাযোগ: ১০ নওয়াপাড়া রোড, ঘোপ, যশোর।</br>
মোবাইল: ০১৮১৮-৮৯০০৯৭, ০১৭১০-৭০০৭৭৭। ই-মেইল: <span class="__cf_email__" data-cfemail="52633c37252130367c313d3f12353f333b3e7c313d3f">[email&#160;protected]</span></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.onenewsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/onenewsbdcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Developed by <a href="https://www.nestbdit.com" target="_blank" rel="noopener">NEST BD IT</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 6375d6b877fd6
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#td-header-search-button-mob{
display:none;
}
</style>

    <!-- Meta Pixel Event Code -->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Meta Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu-1 mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://www.onenewsbd.com" class="headertext"><img class="mob-standard-logo" src="https://i0.wp.com/www.onenewsbd.com/wp-content/uploads/2020/05/ONE-NEWS-BD-mobile-Logo.png?fit=300%2C51&ssl=1"  alt="ONE NEWS BD mobile Logo"></a></div><div class="mobmenur-container"></div></div>
		<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
		<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

		<div class="mobmenu-content">
		<div class="menu-home-container"><ul id="mobmenuleft" role="menubar" aria-label="Main navigation for mobile devices"><li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-296451"><a href="https://www.onenewsbd.com" role="menuitem" class=""><i class="td-icon-home"></i></a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296541"><a href="https://www.onenewsbd.com/national" role="menuitem" class="">জাতীয়</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296548"><a href="https://www.onenewsbd.com/politics" role="menuitem" class="">রাজনীতি</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296551"><a href="https://www.onenewsbd.com/bangladesh" role="menuitem" class="">সারাদেশ</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296557"><a href="https://www.onenewsbd.com/64districts" role="menuitem" class="">৬৪ জেলার খবর</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296536"><a href="https://www.onenewsbd.com/business" role="menuitem" class="">অর্থ ও বাণিজ্য</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296537"><a href="https://www.onenewsbd.com/international" role="menuitem" class="">আন্তর্জাতিক</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296552"><a href="https://www.onenewsbd.com/sports" role="menuitem" class="">স্পোর্টস</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296540"><a href="https://www.onenewsbd.com/jobs" role="menuitem" class="">চাকরি</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296545"><a href="https://www.onenewsbd.com/entertainment" role="menuitem" class="">বিনোদন</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296553"><a href="https://www.onenewsbd.com/health" role="menuitem" class="">স্বাস্থ্য</a></li><li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-296556"><a href="#" role="menuitem" class="">অনান্য</a>
<ul  role='menu' class="sub-menu ">
	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296554"><a href="https://www.onenewsbd.com/districts/jessore" role="menuitem" class="">যশোর</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296555"><a href="https://www.onenewsbd.com/districts/south-west" role="menuitem" class="">দক্ষিণ-পশ্চিমাঞ্চল</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-344052"><a href="https://www.onenewsbd.com/video" role="menuitem" class="">ভিডিও</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348819"><a href="https://www.onenewsbd.com/photo" role="menuitem" class="">ছবি</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296544"><a href="https://www.onenewsbd.com/technology" role="menuitem" class="">প্রযুক্তি</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296549"><a href="https://www.onenewsbd.com/lifestyle" role="menuitem" class="">লাইফস্টাইল</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296539"><a href="https://www.onenewsbd.com/opinion" role="menuitem" class="">খোলা কলাম</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296542"><a href="https://www.onenewsbd.com/expatriate" role="menuitem" class="">প্রবাস</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296543"><a href="https://www.onenewsbd.com/features" role="menuitem" class="">ফিচার</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296538"><a href="https://www.onenewsbd.com/islam" role="menuitem" class="">ইসলাম</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296546"><a href="https://www.onenewsbd.com/different" role="menuitem" class="">ভিন্ন খবর</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296547"><a href="https://www.onenewsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af" role="menuitem" class="">রম্য</a></li>	<li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296550"><a href="https://www.onenewsbd.com/education" role="menuitem" class="">শিক্ষাঙ্গন</a></li>	<li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-348542"><a href="https://www.onenewsbd.com/converter/" role="menuitem" class="">Bangla Font Converter</a></li></ul>
</li></ul></div>
		</div><div class="mob-menu-left-bg-holder"></div></div>

		<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/js/tagdiv_theme.min.js?ver=8.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-includes/js/comment-reply.min.js?ver=bd58131587473b2385854af26badd8be' id='comment-reply-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"431205","ajaxurl":"https:\/\/www.onenewsbd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.onenewsbd.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=11.5.1' id='jetpack_likes_queuehandler-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Jessore, BD","api_location":"Jessore","api_language":"en","api_key":"932105f989c7c225505b5d587feb9289","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[27.7,81.8],"today_humidity":37,"today_wind_speed":[3.6,2.2],"today_min":[27.7,81.8],"today_max":[27.7,81.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1668664800,"day_name":"Thu","day_temp":[29,83],"owm_day_index":0},{"timestamp":1668729600,"day_name":"Fri","day_temp":[29,83],"owm_day_index":6},{"timestamp":1668816000,"day_name":"Sat","day_temp":[27,80],"owm_day_index":14},{"timestamp":1668902400,"day_name":"Sun","day_temp":[29,84],"owm_day_index":22},{"timestamp":1668988800,"day_name":"Mon","day_temp":[29,85],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.onenewsbd.com/wp-content/themes/nestbdit_1newsbd';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

	<script src='https://stats.wp.com/e-202246.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'152206485',post:'431205',tz:'6',srv:'www.onenewsbd.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '152206485', '431205' ]);
	</script>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6375d6b87ac6e">.pop-inside-2.pop-inside{height: 380px;     overflow: scroll; }
.widget li{line-height: 25px; font-family: SolaimanLipi; }
ul.pop-widget-tabs li a{font-size: 18px; font-family: SolaimanLipi; background:#dd3333; color:#FFFFFF; padding: 0px 30px 0px 30px;}
.pop-widget-tabs.pop-widget-tabs-2 .active{background:#EF2E2E;}
.td-icon-mobile{ display:none!important; }

.td_module_8.td_module_wrap.td-meta-info-hide h3:before {
    content: "";
    display: block;
    background: url("https://www.onenewsbd.com/wp-content/uploads/2019/06/dot.jpg") no-repeat;
    width: 8px;
    height: 8px;
    float: left;
    margin: 8px 6px 0 0;
}</textarea>
						<div id="td_live_css_uid_1_6375d6b87ac6e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6375d6b87ac6e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6375d6b87ac6e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script>(function(){var js = "window['__CF$cv$params']={r:'76b6b93249be13bc',m:'vuWCJ7NNxWqFNCEfmsyV.Wds1PFh0qFFp_D_49P5Ab8-1668669832-0-AdgJDu8XMBwfz/+JHOVISK5PvT12ZRDQZ8Nrx6u8+PTTpVj03SW63mYteJvbbt8zb4OFK0IdA9Hh9VMVulGSaHiHD5nbCSmTykJv00vKQlNk+Km9nlB4u0r2HbVqeHnsaw4hITHmopqkhOr6VlZ6kyQ=',s:[0xeb3f77a12b,0xe5db7b1a30],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
<!-- Page generated by LiteSpeed Cache 5.3 on 2022-11-17 12:37:44 -->